<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#d2232a"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0ONphIy23c0a1iXnC71WwNsuB9I=/180x180/https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png"><meta property="og:image" content="https://f8.pmo.ee/WA2xO-EYmENXhURVeTEB6cGtOzg=/1200x630/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/WA2xO-EYmENXhURVeTEB6cGtOzg=/1200x630/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Uus film kinos &amp;#10217; Eesti noored sirgusid kaamera ees täiskasvanuks"><meta property="twitter:title" content="Uus film kinos &amp;#10217; Eesti noored sirgusid kaamera ees täiskasvanuks"><meta property="og:url" content="https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks"><meta property="twitter:url" content="https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks"><meta property="og:site_name" content="Kultuur"><meta property="og:description" content="Neli Eesti noort sai ainulaadse kogemuse osaliseks – esimeses klassis filmiti neist dokumentaalfilm ning nüüd, 12 aastat hiljem, sai see film järje, mis räägib noorte teekonnast täiskasvanuellu."><meta property="twitter:description" content="Neli Eesti noort sai ainulaadse kogemuse osaliseks – esimeses klassis filmiti neist dokumentaalfilm ning nüüd, 12 aastat hiljem, sai see film järje, mis räägib noorte teekonnast täiskasvanuellu."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="noortefilm"><meta property="article:tag" content="sellest saab meie suvi"><meta property="article:tag" content="Marje Tõemäe"><meta name="article:published_time" content="2022-03-13T19:00:00+02:00"><meta name="article:modified_time" content="2022-03-10T13:38:09+02:00"><meta name="description" content="Neli Eesti noort sai ainulaadse kogemuse osaliseks – esimeses klassis filmiti neist dokumentaalfilm ning nüüd, 12 aastat hiljem, sai see film järje, mis räägib noorte teekonnast täiskasvanuellu."><meta name="keywords" content="noortefilm, sellest saab meie suvi, Marje Tõemäe"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://juunior.postimees.ee/rss"><title>UUS FILM KINOS &#10217; Eesti noored sirgusid kaamera ees täiskasvanuks - Kultuur - Postimees Juunior: põnevad lood koolielust ja laiast maailmast</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f078c110e68d64bcc490.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #d2232a;
    --section-color-rgb: #d2232a;
    --section-secondary-color: #F0000C;
    --section-secondary-color-rgb: #F0000C;
    --section-tertiary-color: #fee1e3;
    --section-tertiary-color-rgb: #fee1e3;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #d2232a;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(170, -5, 2) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(170, -5, 2);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Kaspar Kütt';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5720 subsection-5735 article-7473511"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>P, 13.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://www.postimees.ee/section/5720" class="header-logo header-logo--large" style="--width: 166.2px; --height: 36px"><img src="https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg" height="100%" alt="Juunior"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container menu-item--active"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item">Koomiksid</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://juunior.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5731" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5732" target="_self" rel="noopener" class="menu-item">Eeskuju</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5733" target="_self" rel="noopener" class="menu-item">Teadus ja tehnika</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5734" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div class="menu-item--container menu-item--active"><a href="https://juunior.postimees.ee/section/5735" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5736" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5737" target="_self" rel="noopener" class="menu-item">Loodus ja loomad</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5738" target="_self" rel="noopener" class="menu-item">Sport</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7473511"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://juunior.postimees.ee">Juunior</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://juunior.postimees.ee/section/5735">Kultuur</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">Uus film kinos &#10217; </span>Eesti noored sirgusid kaamera ees täiskasvanuks</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/154533"><img alt="Kaspar Kütt" src="https://www.postimees.ee/v6/img/icons/placeholder-author.svg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/154533" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Kaspar Kütt</span></a><span class="author__position" itemprop="jobTitle">, Postimees Juunior reporter</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-13T19:00:00+02:00">13. märts 2022, 19:00</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:677414,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7473511-eesti-noored-sirgusid-kaamera-ees-taiskasvanuks&quot;,&quot;headline&quot;:&quot;7473511 Eesti noored sirgusid kaamera ees täiskasvanuks&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-13T19:00:52+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T13:38:09+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-13T19:00:52+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/7d72dde58d19eb924f5b0efd3aefba24.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Eesti noored sirgusid kaamera ees täiskasvanuks</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7473511" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=undefined&amp;link=https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7473511&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Eesti%20noored%20sirgusid%20kaamera%20ees%20t%C3%A4iskasvanuks&url=https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7473511"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Eesti%20noored%20sirgusid%20kaamera%20ees%20t%C3%A4iskasvanuks&url=https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7473511"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7473511"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/xeNBDzSaGyqDrwvbvIB6rVrrXL4=/1370x820/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg"><figure-fullscreen eager :image-id="14418553" image-url="//f8.pmo.ee/ZJoKVJjag9RCBSHNe_JwK-u_daI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/10/14418553t1h6dab.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 59.85"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14418553)" src="//f8.pmo.ee/xeNBDzSaGyqDrwvbvIB6rVrrXL4=/1370x820/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal."></div><figcaption class="figure__caption"><span class="figure__caption--title">Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Kopli Kinokompanii</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p dir="ltr"><span id="docs-internal-guid-aaa729e7-7fff-96cb-742b-171ee6c17703">Neli Eesti noort sai ainulaadse kogemuse osaliseks – esimeses klassis filmiti neist dokumentaalfilm ning nüüd, 12 aastat hiljem, sai see film järje, mis räägib noorte teekonnast täiskasvanuellu.</span></p></div></div><cookie-paywall article-id="7473511"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-13T19:00:00+02:00"><meta itemprop="dateModified" content="2022-03-10T13:38:09+02:00"><meta itemprop="author" content="Kaspar Kütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://juunior.postimees.ee/7473511/eesti-noored-sirgusid-kaamera-ees-taiskasvanuks" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Eesti noored sirgusid kaamera ees täiskasvanuks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-11T19:00:00+02:00"><meta itemprop="dateModified" content="2022-03-10T14:45:16+02:00"><meta itemprop="author" content="Jane Saks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://juunior.postimees.ee/7472913/rute-trochynskyi-meeleavaldused-voiks-olla-veelgi-suuremad-see-toetab-ukrainlasi" itemprop="url"><div class="top-article__section">Eeskuju</div><div class="top-article__headline">Rute Trochynskyi: meeleavaldused võiks olla veelgi suuremad! See toetab ukrainlasi</div><div class="top-article__additional-headline">Värske Postimees Juuniori kaanelugu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-11T13:43:00+02:00"><meta itemprop="dateModified" content="2022-03-11T14:41:15+02:00"><meta itemprop="author" content="AFP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://teadus.postimees.ee/7474486/ulemaailmne-uuring-klaaslagi-hariduses-on-ka-joukates-riikides-visa-kaduma" itemprop="url"><div class="top-article__section">Teadus</div><div class="top-article__headline">Ülemaailmne uuring: klaaslagi hariduses on ka jõukates riikides visa kaduma</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-08T19:00:00+02:00"><meta itemprop="dateModified" content="2022-03-02T14:49:24+02:00"><meta itemprop="author" content="Kaspar Kütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://juunior.postimees.ee/7467169/seiklejate-vennaskond-viib-noored-valismaale" itemprop="url"><div class="top-article__section">Vaba aeg</div><div class="top-article__headline">Seiklejate Vennaskond viib noored välismaale</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-07T19:00:00+02:00"><meta itemprop="dateModified" content="2022-03-02T14:27:04+02:00"><meta itemprop="author" content="Jane Saks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://juunior.postimees.ee/7467145/hubane-raamatupood-saadab-raamatud-uuele-ringile" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Hubane raamatupood saadab raamatud uuele ringile</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-06T15:00:00+02:00"><meta itemprop="dateModified" content="2022-03-02T14:50:50+02:00"><meta itemprop="author" content="Jane Saks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://juunior.postimees.ee/7467165/mesikapp-kannab-tanavu-uhket-tiitlit" itemprop="url"><div class="top-article__section">Loodus ja loomad</div><div class="top-article__headline">Mesikäpp kannab tänavu uhket tiitlit</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zf8tabtjjc" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7473511,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T12:47:18+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-10T13:38:09+02:00&quot;,&quot;slug&quot;:&quot;eesti-noored-sirgusid-kaamera-ees-taiskasvanuks&quot;,&quot;datePublished&quot;:&quot;2022-03-13T19:00:00+02:00&quot;,&quot;headline&quot;:&quot;Eesti noored sirgusid kaamera ees täiskasvanuks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-13T19:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:739,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Uus film kinos&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14418553,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kopli Kinokompanii&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/TJdN36wT4rS2SzCdhe1AvMR-ins=/50x50/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/lIKjdN85LvvusMKI3RnuLgZvr5U=/155x155/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/jF46QEHzsqOJIym2ZZ7qOiW8WC8=/650x650/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/fmAqJ61XNZOuI9zt5RuFuEdTWQc=/1080x1080/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/y6oaMQVt3lsLNmxpmek060PDYw0=/270x480/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/J1XDNgEbXbf_jT0yScqgzBAnXvw=/540x960/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/5bZCa8aJfWXj3HblbbhEF2Up6ao=/1080x1920/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Td5GIlZCpmaVn8ojZz8eHaA7-_k=/1080x0/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/0zfqxOBZ8_zWAgoM4Vs6SvjhS58=/0x50/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/DbtC88W7Ua42xKaEAlsEfrLqY58=/0x155/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/4gVgLA9BGDXrynzP0fwqWGyX1VM=/480x270/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/j4bCnTUJrpsOkfq6sh2tnqVrb5E=/960x540/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Tja7JHQ3SbDnzO2V--URrr7VRec=/1920x1080/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/s3LaNu4B2Fz5k9vX1WRowsBAMns=/0x60/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/RFMa65F_LDgul1QERX__g0wfZYQ=/140x93/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/G8KhiAX7-5BwCVUkt4XxwrtcRO0=/538x422/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal.&quot;,&quot;ru&quot;:&quot;Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal.&quot;,&quot;en&quot;:&quot;Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal.&quot;,&quot;lv&quot;:&quot;Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:70,&quot;topLeftY&quot;:19,&quot;bottomRightX&quot;:932,&quot;bottomRightY&quot;:366}]}},{&quot;id&quot;:14418556,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader filmist&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KFwdoNMyQ6tYU_ivPpMB3z3w7vY=/50x50/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/uc70XLY1HuP52yFtcNeNId0LBa8=/155x155/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/sgtX5dh-8toKYc6vEwaK7rBiwXY=/650x650/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Q1jHUVuNq_yAxKEFV6Ipm2gsY8o=/1080x1080/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/B6gUaOWQITsi0XgD3O3Rn31C2gk=/270x480/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/dcjURVEPqqOszyqJn9NtcXDl9FE=/540x960/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/fB9w4mpdi1IN0IWyik8r2RIeoAI=/1080x1920/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/VWpt2E2kmGcg9V3JbmPZ-5yTdd0=/1080x0/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/PxK1Bi_CKfGo2_v6XwCOf2NC76I=/0x50/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/j7c1IIUzO3yhmpbxFm9T7RcBn58=/0x155/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Y852MM6UoHVGtZT3LH28NHxH4dg=/480x270/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/7N-ohkq5cTvFd5Q-b5syuOOH3os=/960x540/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/247F67Fhf9dXnEYgqYQSkHfScx0=/1920x1080/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/GMNqFPubQAYoIcRUDgv8aioXchk=/0x60/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/P-GHu2-YbYqEzGOFbd4ZaysWoEM=/140x93/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/zsdmlD4gSGY96BwvoK9o-uoYefc=/538x422/smart/nginx/o/2022/03/10/14418556t1h6976.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Gümnaasiumi lõpuaktusel ei teadnud teised lõpetajad, et filmikaamerad ka aktusele tulevad.&quot;,&quot;ru&quot;:&quot;Gümnaasiumi lõpuaktusel ei teadnud teised lõpetajad, et filmikaamerad ka aktusele tulevad.&quot;,&quot;en&quot;:&quot;Gümnaasiumi lõpuaktusel ei teadnud teised lõpetajad, et filmikaamerad ka aktusele tulevad.&quot;,&quot;lv&quot;:&quot;Gümnaasiumi lõpuaktusel ei teadnud teised lõpetajad, et filmikaamerad ka aktusele tulevad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14418556t1h6976.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;&lt;span id=\&quot;docs-internal-guid-aaa729e7-7fff-96cb-742b-171ee6c17703\&quot;&gt;Neli Eesti noort sai ainulaadse kogemuse osaliseks – esimeses klassis filmiti neist dokumentaalfilm ning nüüd, 12 aastat hiljem, sai see film järje, mis räägib noorte teekonnast täiskasvanuellu.&lt;/span&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:154533,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kaspar Kütt&quot;,&quot;position&quot;:&quot;Postimees Juunior reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:48323,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;noortefilm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;noortefilm&quot;},{&quot;id&quot;:575463,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sellest saab meie suvi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sellest-saab-meie-suvi&quot;},{&quot;id&quot;:676111,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Marje Tõemäe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;marje-toemae&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5735,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:5735,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14418553,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kopli Kinokompanii&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/TJdN36wT4rS2SzCdhe1AvMR-ins=/50x50/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/lIKjdN85LvvusMKI3RnuLgZvr5U=/155x155/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/jF46QEHzsqOJIym2ZZ7qOiW8WC8=/650x650/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/fmAqJ61XNZOuI9zt5RuFuEdTWQc=/1080x1080/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/y6oaMQVt3lsLNmxpmek060PDYw0=/270x480/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/J1XDNgEbXbf_jT0yScqgzBAnXvw=/540x960/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/5bZCa8aJfWXj3HblbbhEF2Up6ao=/1080x1920/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Td5GIlZCpmaVn8ojZz8eHaA7-_k=/1080x0/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/0zfqxOBZ8_zWAgoM4Vs6SvjhS58=/0x50/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/DbtC88W7Ua42xKaEAlsEfrLqY58=/0x155/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/4gVgLA9BGDXrynzP0fwqWGyX1VM=/480x270/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/j4bCnTUJrpsOkfq6sh2tnqVrb5E=/960x540/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Tja7JHQ3SbDnzO2V--URrr7VRec=/1920x1080/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/s3LaNu4B2Fz5k9vX1WRowsBAMns=/0x60/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/RFMa65F_LDgul1QERX__g0wfZYQ=/140x93/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/G8KhiAX7-5BwCVUkt4XxwrtcRO0=/538x422/filters:focal(70x19:932x366)/nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal.&quot;,&quot;ru&quot;:&quot;Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal.&quot;,&quot;en&quot;:&quot;Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal.&quot;,&quot;lv&quot;:&quot;Filmi peaosalised kohtusid viimati esimese osa «Aeg on siin» linastuse ajal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/10/14418553t1h6dab.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:70,&quot;topLeftY&quot;:19,&quot;bottomRightX&quot;:932,&quot;bottomRightY&quot;:366}]}}},{&quot;id&quot;:7472913,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T16:55:22+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-10T14:45:16+02:00&quot;,&quot;slug&quot;:&quot;rute-trochynskyi-meeleavaldused-voiks-olla-veelgi-suuremad-see-toetab-ukrainlasi&quot;,&quot;datePublished&quot;:&quot;2022-03-11T19:00:00+02:00&quot;,&quot;headline&quot;:&quot;Rute Trochynskyi: meeleavaldused võiks olla veelgi suuremad! See toetab ukrainlasi&quot;,&quot;additionalHeadline&quot;:&quot;Värske Postimees Juuniori kaanelugu&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-11T19:00:00+02:00&quot;,&quot;allowAds&quot;:false,&quot;imageCount&quot;:4,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:5,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1154,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14417439,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/jGk70IwudirpHUrlQqR3sx32d-Q=/50x50/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/J6PbxnzK-xRzkrP1XvZ_KipuZ-A=/155x155/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/t49zJJTunBjM83oo0wNH1tRsaB4=/650x650/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/uFUR88jaPXeQ4fNug9F20SEdUUM=/1080x1080/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/iTq-ocqcpqxCgo2Wug29rV7Q1uI=/270x480/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/GjZrSm58nx5FGH7IQNy8F2ghF1Y=/540x960/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/QxUW0HjlNYjDXH2MGKCa4yRnn5A=/1080x1920/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/DUuRvo8bTdCLI_6NwKFr_GxoHc4=/1080x0/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/64lpOp7zzI7JKdXjVCyyA9CBmzU=/0x50/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/G-SsRcVvkB0vX2BQbtz1hr9mpWE=/0x155/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/DsgBvwOp2e961hF3twq6DSixryU=/480x270/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/eEB8Pm_xDkX4_ln1PU2UxCDdOGA=/960x540/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/sVYrcM7WpkoUu9q0JF-bjOdctJg=/1920x1080/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/KwKqZwWiPKAEEoOc1WpOCt8Ww8E=/0x60/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/6X6eK_Xq07uhJCvxSiYs4OLL8IU=/140x93/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/N82lhRzDYsvHplcRq21__jMZX3I=/538x422/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tihti soovivad Rute sõbrad, et neiu räägiks neile Ukrainast ning ta teeb seda alati hea meelega.&quot;,&quot;ru&quot;:&quot;Tihti soovivad Rute sõbrad, et neiu räägiks neile Ukrainast ning ta teeb seda alati hea meelega.&quot;,&quot;en&quot;:&quot;Tihti soovivad Rute sõbrad, et neiu räägiks neile Ukrainast ning ta teeb seda alati hea meelega.&quot;,&quot;lv&quot;:&quot;Tihti soovivad Rute sõbrad, et neiu räägiks neile Ukrainast ning ta teeb seda alati hea meelega.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:20,&quot;topLeftY&quot;:435,&quot;bottomRightX&quot;:1715,&quot;bottomRightY&quot;:1619}]}},{&quot;id&quot;:14417440,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ejSdG1S59tO_yZL6mB8xy1cL3L0=/50x50/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/AbVYCWbwzHIx7ZLcV5oAzTkYZdc=/155x155/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/WracTmPoUvxL9linqE0SogAyM2A=/650x650/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/apk3uvBclgg5OwcfvnllLfiFN6Q=/1080x1080/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/bNSzO8zuJqgfbsALydPNRNYFz2M=/270x480/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/SyaAEdAXdy3CxR05AtcPZFEDNts=/540x960/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/GjdRhw4KwdoWi6XtgBCPG8J4-yM=/1080x1920/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/cCu1qFDQmxoT4rX8Ym177QHAkn8=/1080x0/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/rJR-MyQid6OkP1hwZhZ9HboGjjg=/0x50/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/zLpAvFmB0egqBx1tVsaIBdKICHI=/0x155/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/uWkqaueh0g20z1HH7G5KrtakLck=/480x270/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/wO_eEmYnJEKZqGN5NL0iyj1yvEU=/960x540/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/94hLYrOz23SZka5Ve4uoyu4-PhE=/1920x1080/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/95cXAcGVDhyL65KZYw_B0brv8DY=/0x60/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/yazS-zWfZ1-bYpnnMPzumX5qUIs=/140x93/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/vvgfisj70AYaGTZndDPek5JiW00=/538x422/smart/nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;03.03.2022. Tallinn. Rute Trochynsky. Foto Eero Vabamägi, Postimees&quot;,&quot;ru&quot;:&quot;03.03.2022. Tallinn. Rute Trochynsky. Foto Eero Vabamägi, Postimees&quot;,&quot;en&quot;:&quot;03.03.2022. Tallinn. Rute Trochynsky. Foto Eero Vabamägi, Postimees&quot;,&quot;lv&quot;:&quot;03.03.2022. Tallinn. Rute Trochynsky. Foto Eero Vabamägi, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417440t1h7b88.jpg&quot;}},{&quot;id&quot;:14417441,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ylAq4AtKsnfSf44_2y9mBainQQU=/50x50/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/0N2MoPJoTMBjr5rYUHy6Q0Wbn0U=/155x155/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/MKB9-9PnEBve5l8I9UJaoW9NO10=/650x650/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/56uWTnmxtLT-RWs8z8HuMkme0Pk=/1080x1080/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/bn3X5NuZ4BMnjnyG6jCfmfTzS68=/270x480/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/L1T8Z4PvzGFKAV62fp7mC4FDqLY=/540x960/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/kUIq4RkhUX1Y434o-pDuZ0HpD38=/1080x1920/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/oZ8w931R7aEQGoPUGysfQORdhic=/1080x0/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/huA3WokAvq8GJH7bT2mfq5SEGhA=/0x50/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ilQJ6JjBzD4_T_eKnvUlABuFzK0=/0x155/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/CJvq6wrgl9kOnNr6Na0hEdqIUXY=/480x270/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/VrUrdqlNUhxtQ0-R1YTMUnwgFF8=/960x540/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3NQlp9KTMMLSD7W1yFPZ8HeN1H0=/1920x1080/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/9peWmjQUjxkmxYW5WxLsJgJ488A=/0x60/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/tINr4vkg7WYrxCVzPp6SekE0muE=/140x93/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/jO0f49F8GXVJH25-u_6jRh2cPg8=/538x422/smart/nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;03.03.2022. Tallinn. Rute Trochynsky. Foto Eero Vabamägi, Postimees&quot;,&quot;ru&quot;:&quot;03.03.2022. Tallinn. Rute Trochynsky. Foto Eero Vabamägi, Postimees&quot;,&quot;en&quot;:&quot;03.03.2022. Tallinn. Rute Trochynsky. Foto Eero Vabamägi, Postimees&quot;,&quot;lv&quot;:&quot;03.03.2022. Tallinn. Rute Trochynsky. Foto Eero Vabamägi, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417441t1h0e25.jpg&quot;}},{&quot;id&quot;:14417446,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Raul Mee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/MGrXApTlHoNJBXkOpFUpa1CzppY=/50x50/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/9JtUHIdMmUE2byqyO2daXa9w9QQ=/155x155/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/8jmJ4RqIDZ2-uDaQ0TOJqCEORhs=/650x650/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/HPxWeY-H4JTzMmG8IWJQKIanhKo=/1080x1080/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/1LX082yN38fJgxoUs7iwi02tkOw=/270x480/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/9CEzwHb-WlXGGh41vCLCzYo3PxU=/540x960/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/xRfMg_3u97uP_bwkcFpgLnWwtOY=/1080x1920/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/E3s5Ry31k53OtBHDpvKpMgyPxMw=/1080x0/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/_Qh-Xjm7ZYAP9sCadXS573vty2A=/0x50/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/OpfHc2t_nXkBCXSHr78ZboDFec0=/0x155/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yuu1tTxTvperRr2So0XGAV95Hsg=/480x270/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/VdPXeYPgIWf-R0OsBEiIGqp5BHw=/960x540/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/7o4XrS6ZRTRTZ06NFHgvD2XALnc=/1920x1080/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/zN7mmpadssoRnZlrX08ooD5j5jA=/0x60/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/3b3QGktzByoOCVAmFGOh_rH_ras=/140x93/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/JD0m2nmlPrQ_Zl6g0sONbcjK-DU=/538x422/smart/nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tallinn, 29.05.2020\nRGB Baltic ja Elu24 live-kontsertide sari Eesti Muusika LIVE!.  Ansambel Svjata Vatra live RGB Baltic stuudios .\nFoto autor Raul Mee&quot;,&quot;ru&quot;:&quot;Tallinn, 29.05.2020\nRGB Baltic ja Elu24 live-kontsertide sari Eesti Muusika LIVE!.  Ansambel Svjata Vatra live RGB Baltic stuudios .\nFoto autor Raul Mee&quot;,&quot;en&quot;:&quot;Tallinn, 29.05.2020\nRGB Baltic ja Elu24 live-kontsertide sari Eesti Muusika LIVE!.  Ansambel Svjata Vatra live RGB Baltic stuudios .\nFoto autor Raul Mee&quot;,&quot;lv&quot;:&quot;Tallinn, 29.05.2020\nRGB Baltic ja Elu24 live-kontsertide sari Eesti Muusika LIVE!.  Ansambel Svjata Vatra live RGB Baltic stuudios .\nFoto autor Raul Mee&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417446t1h39c2.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;&lt;span id=\&quot;docs-internal-guid-ad525dc9-7fff-5e06-71f8-76e73bb6a737\&quot;&gt;Ukraina-Eesti peres kasvava muusiku Rute Trochynskyi (16) eesnimel on ilus saamislugu &lt;/span&gt;– see liideti kokku tema vanemate eesnime esitähtedest. Ru tuleb isa Ruslani ja Te ema Terje nimest. Neljas keeles rääkiv ja laulev neiu elab praegu läbi raskeid aegu, kuna osa tema sugulastest ja sõpradest on Ukrainas ning mure nende tuleviku pärast on suur.&lt;/p&gt;&quot;,&quot;wordCount&quot;:52}],&quot;authors&quot;:[{&quot;id&quot;:152448,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jane Saks&quot;,&quot;position&quot;:&quot;Postimees Juuniori reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14149135,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/yhuLGF5EiIPwTA1CjRu-2_VSEvs=/50x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/DNURickQ34R_JHtiu9poAkLbnQM=/155x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yfR3IXgpRAXffZ1MAOXne44QTL8=/650x650/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/AdeO-PXo9ldrmc4dEbPf_Ef2zQE=/1080x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Hf0J9CV4s4AurkAADs7-meRb6c4=/270x480/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/fHH-lJtk3NTZ-oTyujirCL8ObNg=/540x960/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/E7OowFxmvbycOcO24NYB5At4k5w=/1080x1920/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/PrVnd6lqHCcQH4sfWZtv9S2YUyw=/1080x0/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KH-S-R0WDMA0DKtCMXIutmbSTkY=/0x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/WepRFzymTFLn0urkzUPI1tIiw54=/0x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/3JynRujwKGj1m3h3DLmiBGpRqDc=/480x270/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eFCtC9-2vxllLDuGGiM3N5xwSc0=/960x540/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/J6fAJ-tMtOt-e7LhMlAg90-zbWI=/1920x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/DiMO7guSmyvIDfJXKroHJAVoWnQ=/0x60/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/jM08aC4WSVi2JnCHMAsj4k50UY0=/140x93/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/7GnKbEPmf8UJsmLbxw_HZEuaNus=/538x422/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jane Saks.&quot;,&quot;ru&quot;:&quot;Jane Saks.&quot;,&quot;en&quot;:&quot;Jane Saks.&quot;,&quot;lv&quot;:&quot;Jane Saks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1094,&quot;topLeftY&quot;:1036,&quot;bottomRightX&quot;:1109,&quot;bottomRightY&quot;:1051}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:44372,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;svjata vatra&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;svjata-vatra&quot;},{&quot;id&quot;:675734,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Sõda Ukrainas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soda-ukrainas&quot;},{&quot;id&quot;:676180,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina heaks&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-heaks&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5732,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eeskuju&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/eeskuju&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eeskuju&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:5732,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eeskuju&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/eeskuju&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eeskuju&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14417439,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/jGk70IwudirpHUrlQqR3sx32d-Q=/50x50/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/J6PbxnzK-xRzkrP1XvZ_KipuZ-A=/155x155/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/t49zJJTunBjM83oo0wNH1tRsaB4=/650x650/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/uFUR88jaPXeQ4fNug9F20SEdUUM=/1080x1080/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/iTq-ocqcpqxCgo2Wug29rV7Q1uI=/270x480/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/GjZrSm58nx5FGH7IQNy8F2ghF1Y=/540x960/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/QxUW0HjlNYjDXH2MGKCa4yRnn5A=/1080x1920/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/DUuRvo8bTdCLI_6NwKFr_GxoHc4=/1080x0/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/64lpOp7zzI7JKdXjVCyyA9CBmzU=/0x50/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/G-SsRcVvkB0vX2BQbtz1hr9mpWE=/0x155/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/DsgBvwOp2e961hF3twq6DSixryU=/480x270/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/eEB8Pm_xDkX4_ln1PU2UxCDdOGA=/960x540/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/sVYrcM7WpkoUu9q0JF-bjOdctJg=/1920x1080/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/KwKqZwWiPKAEEoOc1WpOCt8Ww8E=/0x60/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/6X6eK_Xq07uhJCvxSiYs4OLL8IU=/140x93/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/N82lhRzDYsvHplcRq21__jMZX3I=/538x422/filters:focal(20x435:1715x1619)/nginx/o/2022/03/09/14417439t1h6980.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tihti soovivad Rute sõbrad, et neiu räägiks neile Ukrainast ning ta teeb seda alati hea meelega.&quot;,&quot;ru&quot;:&quot;Tihti soovivad Rute sõbrad, et neiu räägiks neile Ukrainast ning ta teeb seda alati hea meelega.&quot;,&quot;en&quot;:&quot;Tihti soovivad Rute sõbrad, et neiu räägiks neile Ukrainast ning ta teeb seda alati hea meelega.&quot;,&quot;lv&quot;:&quot;Tihti soovivad Rute sõbrad, et neiu räägiks neile Ukrainast ning ta teeb seda alati hea meelega.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14417439t1h6980.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:20,&quot;topLeftY&quot;:435,&quot;bottomRightX&quot;:1715,&quot;bottomRightY&quot;:1619}]}}},{&quot;id&quot;:7474486,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T12:32:16+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-11T14:41:15+02:00&quot;,&quot;slug&quot;:&quot;ulemaailmne-uuring-klaaslagi-hariduses-on-ka-joukates-riikides-visa-kaduma&quot;,&quot;datePublished&quot;:&quot;2022-03-11T13:43:00+02:00&quot;,&quot;headline&quot;:&quot;Ülemaailmne uuring: klaaslagi hariduses on ka jõukates riikides visa kaduma&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-11T13:43:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:381,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14420777,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/0M4ss4kT2Tp4gZcpUrAdgHhLH_s=/50x50/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/cuCBdoDe4KKJrfxQGfnGo-Jkn6I=/155x155/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/fjQOx0073aZAJRNWbJ34ibdIN2U=/650x650/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/rI1l8F0Z3YhxZZfNKy5WiWzRrQk=/1080x1080/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/onMma5JH5Var5g25naAL8XstmVw=/270x480/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RbFAUrsorzRJslzPk5YcQt9cgWA=/540x960/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/OXijPi6hIYHuXpnkcQxMAUx4k-A=/1080x1920/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/1u-oSX7rsIqn3bOUpKg8fBUFTD4=/1080x0/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/DAqVfPmxje-L41VQZQolai31TPw=/0x50/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/32APmwLuk3iio2dYF2VBSDuRjLE=/0x155/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/woOodTcS9PXZuwnvI87lw-6__68=/480x270/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/UUeL4ozNAM3KewHIzqaH88EKEfY=/960x540/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/U9mDUVUC2ZOtDUuhspR0JItTeqU=/1920x1080/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/OnMVNwwAszgYY5pM1jQUEdYikO8=/0x60/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/ZPST-lcaIPVY1jNZSKfSzCvu41c=/140x93/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/t5fhOY4k1nyvdxNF--0jmAmrTvU=/538x422/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Õpilased koolis. Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Õpilased koolis. Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Õpilased koolis. Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Õpilased koolis. Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:229,&quot;topLeftY&quot;:48,&quot;bottomRightX&quot;:1719,&quot;bottomRightY&quot;:1069}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tüdrukud üle maailma kirjutavad oma akadeemilised ebaõnnestumised ande puudumise arvele, selgub kolmapäeval avaldatud põhjalikust uuringust soostereotüüpide kohta. Kusjuures paradoksaalsel kombel oli mõtteviis, et mehed on olemuselt justkui geniaalsemad, enim süvenenud just egalitaarsemates ühiskondades.&lt;/p&gt;&quot;,&quot;wordCount&quot;:33}],&quot;authors&quot;:[{&quot;id&quot;:95086,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;AFP/BNS/PM&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11356,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;},{&quot;id&quot;:24114,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sooline võrdõiguslikkus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sooline-vordoiguslikkus&quot;},{&quot;id&quot;:47438,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pisa test&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pisa-test&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;964b5de819c84d5e76a6ef2f301a89e8tQPjCP0VWEndhxyj1yQRKQ2WK1amxETHpYgH+rKWbj5rOqOG9IzgZrgQLNicJIPC&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a3370c6839f7233473c7d56815c6b387W87yDgfrUpcrtW8C8KAD9+RO7YnibQgi6mkhoSv/5uv7znXs5+ONo9UdJVZfiIk9&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15}},{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b592ed849b9d47693d0bf48420646687m4IvYVBK4QBSV/NYHiGNUNRopq+5SvIJDUnu4DlOteFETP+XYnHLBqfR6V1DNz0R&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2e4be605b11070f538b28ef4c0b13660fYdrRFSDUCcyh+pIehZzs/rkdk91nCXuIJDhd6lQh+nyx2O7cVDqf02Jv7ugwMwF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14420777,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/0M4ss4kT2Tp4gZcpUrAdgHhLH_s=/50x50/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/cuCBdoDe4KKJrfxQGfnGo-Jkn6I=/155x155/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/fjQOx0073aZAJRNWbJ34ibdIN2U=/650x650/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/rI1l8F0Z3YhxZZfNKy5WiWzRrQk=/1080x1080/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/onMma5JH5Var5g25naAL8XstmVw=/270x480/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RbFAUrsorzRJslzPk5YcQt9cgWA=/540x960/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/OXijPi6hIYHuXpnkcQxMAUx4k-A=/1080x1920/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/1u-oSX7rsIqn3bOUpKg8fBUFTD4=/1080x0/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/DAqVfPmxje-L41VQZQolai31TPw=/0x50/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/32APmwLuk3iio2dYF2VBSDuRjLE=/0x155/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/woOodTcS9PXZuwnvI87lw-6__68=/480x270/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/UUeL4ozNAM3KewHIzqaH88EKEfY=/960x540/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/U9mDUVUC2ZOtDUuhspR0JItTeqU=/1920x1080/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/OnMVNwwAszgYY5pM1jQUEdYikO8=/0x60/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/ZPST-lcaIPVY1jNZSKfSzCvu41c=/140x93/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/t5fhOY4k1nyvdxNF--0jmAmrTvU=/538x422/filters:focal(229x48:1719x1069)/nginx/o/2022/03/11/14420777t1h1796.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Õpilased koolis. Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Õpilased koolis. Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Õpilased koolis. Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Õpilased koolis. Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/11/14420777t1h1796.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:229,&quot;topLeftY&quot;:48,&quot;bottomRightX&quot;:1719,&quot;bottomRightY&quot;:1069}]}}},{&quot;id&quot;:7467169,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T14:45:25+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-02T14:49:24+02:00&quot;,&quot;slug&quot;:&quot;seiklejate-vennaskond-viib-noored-valismaale&quot;,&quot;datePublished&quot;:&quot;2022-03-08T19:00:00+02:00&quot;,&quot;headline&quot;:&quot;Seiklejate Vennaskond viib noored välismaale&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-08T19:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:725,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Kultuursed kogemused&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14402697,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Seiklejate vennaskond&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/BAePTiv-nUe8Hu0u2OSDdux67jM=/50x50/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/oiZ4oa2djGCTguIlliFIzukurjk=/155x155/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/RPz4pgiOiFAGYk9aMpjQuL5sxyM=/650x650/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/E_Qdmu-c5LhTYzVprNOtJolNhBs=/1080x1080/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0sQZawzVNweTx_2OjAicjKA-SeM=/270x480/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ULKOhF9zKAEg2hzATYJNvdpyL3I=/540x960/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Yf--KwnJziHyAgZG9KgDfN9Cafo=/1080x1920/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/l7x0LUbYxGxbQZBKak-ztizD7ns=/1080x0/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/G8znd2TNkTXboz70k2AGxCsBy2Q=/0x50/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/1qEl5EylFbGVzj-OvmDII_vNVws=/0x155/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/aIvjPyvLf0rw_cpe-Q0a5cyaCJY=/480x270/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Kz2Yc4Nev2zP8NeaanEQn37TIG4=/960x540/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/71xpl_28BSBEdV5cDlmd7J8ogGg=/1920x1080/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GxqUPQZx_MfSUbZgdr6kAY5ej8A=/0x60/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/7zV5ABb2NpdpgzdCWnDEc8eW-c4=/140x93/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/P1CftMmpvyJ9XtoMq1nUMOT350g=/538x422/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Väliseestlased poseerivad Seiklejate Vennaskonna «Tagasi juurte juurde!» üritusel Eesti lipuga.&quot;,&quot;ru&quot;:&quot;Väliseestlased poseerivad Seiklejate Vennaskonna «Tagasi juurte juurde!» üritusel Eesti lipuga.&quot;,&quot;en&quot;:&quot;Väliseestlased poseerivad Seiklejate Vennaskonna «Tagasi juurte juurde!» üritusel Eesti lipuga.&quot;,&quot;lv&quot;:&quot;Väliseestlased poseerivad Seiklejate Vennaskonna «Tagasi juurte juurde!» üritusel Eesti lipuga.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:231,&quot;topLeftY&quot;:347,&quot;bottomRightX&quot;:1405,&quot;bottomRightY&quot;:969}]}},{&quot;id&quot;:14402701,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Seiklejate vennaskond&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/SMh-6-8iQyMHYYS85fRFitujX28=/50x50/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/-WEoL1VS-r34sY3dWPKNAwQm-V0=/155x155/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Tv-o_2Lq_B6MxuszYmKG-c3D8A8=/650x650/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/8oPqXiNpoFJ1Sq_bUi7M7B4po0A=/1080x1080/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/CWY9bColZTm7lFkhagNl5-7jQYc=/270x480/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/om3K54T-3qRlvQ-mMqHXA3j77V8=/540x960/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/yrCfXis7Mtyr6dd_5GItz8d3QMk=/1080x1920/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/EduUk3Cp5itQD2iVtXDoRdNUZ3E=/1080x0/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/9dedNtqqcUkTp9igkmDE8IDkqzM=/0x50/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/0b5AIAJzggPhbstf-06n2-kxd2k=/0x155/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/tf8RDLg9bh0OmUQRYteJksmr3Hg=/480x270/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1K4VcO_p9NUvQei8PvCRZUTmGb4=/960x540/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/UDqUUcj7OWTCuz-B8kBD8BTgCrQ=/1920x1080/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/N8KNAnYIeSWZJBMBHT7RHb1gcb4=/0x60/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/lGqERYNwS2c2j_77V05ddECRGDw=/140x93/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/braD8tYy_-QhNIV0LH-RbEtoOOc=/538x422/smart/nginx/o/2022/03/02/14402701t1hf444.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Noortevahetusel Küproses istutavad noored taimi.&quot;,&quot;ru&quot;:&quot;Noortevahetusel Küproses istutavad noored taimi.&quot;,&quot;en&quot;:&quot;Noortevahetusel Küproses istutavad noored taimi.&quot;,&quot;lv&quot;:&quot;Noortevahetusel Küproses istutavad noored taimi.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402701t1hf444.jpg&quot;}},{&quot;id&quot;:14402705,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Seiklejate vennaskond&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/qUkXQUbfd_IgdCu03NsGI5N6TzY=/50x50/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SX1I2B7Kb_KHD34aHpkB6cOKkZ0=/155x155/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/DkC6lR9yOT5B8dbfRUAULjHU2XY=/650x650/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/6O9LFFLJFh7_WniAZa5Eu350Qzc=/1080x1080/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/ImuSuaouyJszy1XjkjgOvxIubtk=/270x480/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/XQyVqLEctSZU7utI1IKCi2dS4fA=/540x960/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/D0iRmkPK_5_IZptBh5vQjILbS0I=/1080x1920/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/Kmril1W7wKpqSixvoKo2jeF93UU=/1080x0/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/9lF37eVGUyt_ZyA2x3piZ6odiLo=/0x50/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/zJsTt9WAmQ6lCGXnIaB99aC5w3A=/0x155/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/KHn-8CcIcVRTy2fBxjFcxJ1tHY0=/480x270/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/OvW7Yi7nO-_u41Pudnrs82rQMF4=/960x540/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/XwJZYfZV7ZDVYxF93TIw5ZYzhzA=/1920x1080/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/0gx0pAd6YBYNlJF_9BxKupunZaM=/0x60/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/jurk9loiPjJxYxsIr-Bx9sorn1w=/140x93/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/Xh61_cUpU6W0t6q80AtspjCl6oI=/538x422/smart/nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Üks näide noorte omavahelistest tutvumisõhtutest noortevahetusel Rumeenias.&quot;,&quot;ru&quot;:&quot;Üks näide noorte omavahelistest tutvumisõhtutest noortevahetusel Rumeenias.&quot;,&quot;en&quot;:&quot;Üks näide noorte omavahelistest tutvumisõhtutest noortevahetusel Rumeenias.&quot;,&quot;lv&quot;:&quot;Üks näide noorte omavahelistest tutvumisõhtutest noortevahetusel Rumeenias.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402705t1h24b8.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;&lt;span id=\&quot;docs-internal-guid-815ce83c-7fff-d0e0-15de-689c32b96546\&quot;&gt;Mida teha, kui Eesti jääb sulle pisut väikeseks ja tahad midagi uut proovida? Kui on tungiv soov minna välismaale ja panna oma oskused teises keskkonnas proovile? Üks variant on võtta ühendust Seiklejate Vennaskonnaga, mille eesmärk on saata noori osalema rahvusvahelistes projektides.&lt;/span&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:41}],&quot;authors&quot;:[{&quot;id&quot;:154533,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kaspar Kütt&quot;,&quot;position&quot;:&quot;Postimees Juunior reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:43289,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;noortevahetus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;noortevahetus&quot;},{&quot;id&quot;:118257,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vabatahtlik töö&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vabatahtlik-too&quot;},{&quot;id&quot;:160636,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;erasmus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;erasmus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5736,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Vaba aeg&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/vaba-aeg&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Vaba aeg&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;97c4b223b3b8c5745c40e91a7c142f68DPwXwXuLXqxKmVHk1fvnKOvYAWIxTE/0d6aaGGklGIEpP3AcmM2uvK+m0zNtzUcK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5736,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Vaba aeg&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/vaba-aeg&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Vaba aeg&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14402697,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Seiklejate vennaskond&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/BAePTiv-nUe8Hu0u2OSDdux67jM=/50x50/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/oiZ4oa2djGCTguIlliFIzukurjk=/155x155/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/RPz4pgiOiFAGYk9aMpjQuL5sxyM=/650x650/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/E_Qdmu-c5LhTYzVprNOtJolNhBs=/1080x1080/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0sQZawzVNweTx_2OjAicjKA-SeM=/270x480/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ULKOhF9zKAEg2hzATYJNvdpyL3I=/540x960/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Yf--KwnJziHyAgZG9KgDfN9Cafo=/1080x1920/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/l7x0LUbYxGxbQZBKak-ztizD7ns=/1080x0/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/G8znd2TNkTXboz70k2AGxCsBy2Q=/0x50/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/1qEl5EylFbGVzj-OvmDII_vNVws=/0x155/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/aIvjPyvLf0rw_cpe-Q0a5cyaCJY=/480x270/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Kz2Yc4Nev2zP8NeaanEQn37TIG4=/960x540/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/71xpl_28BSBEdV5cDlmd7J8ogGg=/1920x1080/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GxqUPQZx_MfSUbZgdr6kAY5ej8A=/0x60/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/7zV5ABb2NpdpgzdCWnDEc8eW-c4=/140x93/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/P1CftMmpvyJ9XtoMq1nUMOT350g=/538x422/filters:focal(231x347:1405x969)/nginx/o/2022/03/02/14402697t1hda82.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Väliseestlased poseerivad Seiklejate Vennaskonna «Tagasi juurte juurde!» üritusel Eesti lipuga.&quot;,&quot;ru&quot;:&quot;Väliseestlased poseerivad Seiklejate Vennaskonna «Tagasi juurte juurde!» üritusel Eesti lipuga.&quot;,&quot;en&quot;:&quot;Väliseestlased poseerivad Seiklejate Vennaskonna «Tagasi juurte juurde!» üritusel Eesti lipuga.&quot;,&quot;lv&quot;:&quot;Väliseestlased poseerivad Seiklejate Vennaskonna «Tagasi juurte juurde!» üritusel Eesti lipuga.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402697t1hda82.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:231,&quot;topLeftY&quot;:347,&quot;bottomRightX&quot;:1405,&quot;bottomRightY&quot;:969}]}}},{&quot;id&quot;:7467145,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T14:25:50+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-02T14:27:04+02:00&quot;,&quot;slug&quot;:&quot;hubane-raamatupood-saadab-raamatud-uuele-ringile&quot;,&quot;datePublished&quot;:&quot;2022-03-07T19:00:00+02:00&quot;,&quot;headline&quot;:&quot;Hubane raamatupood saadab raamatud uuele ringile&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-07T19:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:684,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Lähevad nagu soojad saiad&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14402615,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/v_hEMQo_tzSBv0PUs45EjYgyCNc=/50x50/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/h_3E88_ijunjBj0SZeOywWxFYkQ=/155x155/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/p5E72dekrQmHEpkQe_NxOq8ww0k=/650x650/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xAALNnrsTH5JwPhNSsz0wdFOhMY=/1080x1080/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/CFy4fRKBDt451Cav0XLoi96kzzM=/270x480/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/KYaGVJ9qedQ73J-LRO-fmtGnaGo=/540x960/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jyK4UktQN3Yhl-MfwzB1G9SQ6CU=/1080x1920/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/O3pUcEa1-vuR5qEv_o66wy9BcDg=/1080x0/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/1FXC1b83PiWwqLCBUwfK0Or6_PA=/0x50/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/7B2n-icsaLEKQ2m7UBe0LJlmG08=/0x155/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/3aUehn_a3rzVydqOXPs5b6ahNf8=/480x270/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/idlsAwrDvV3RtDZeRflz2o6krMw=/960x540/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/BD7xhcTeja8SWrcwuFg-Hyz4M_A=/1920x1080/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/rs4z2DQ3DkQxXnIvZYZfV4WdFrA=/0x60/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/UpwGdpSF1dHTJ0YFsUmAM2VHsTw=/140x93/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/IuoZ7Jo_LmydAiOzddnnNDbWtxM=/538x422/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Maaja Hallik julgustab ostma ka pakitud «pimekohtingu» raamatuid. Tegu on eri žanritest raamatutega, kus ostjal pole teada raamatu pealkiri, kuid välja on toodud kirjeldus. Sobib hästi kingiks ka sõbrale.&quot;,&quot;ru&quot;:&quot;Maaja Hallik julgustab ostma ka pakitud «pimekohtingu» raamatuid. Tegu on eri žanritest raamatutega, kus ostjal pole teada raamatu pealkiri, kuid välja on toodud kirjeldus. Sobib hästi kingiks ka sõbrale.&quot;,&quot;en&quot;:&quot;Maaja Hallik julgustab ostma ka pakitud «pimekohtingu» raamatuid. Tegu on eri žanritest raamatutega, kus ostjal pole teada raamatu pealkiri, kuid välja on toodud kirjeldus. Sobib hästi kingiks ka sõbrale.&quot;,&quot;lv&quot;:&quot;Maaja Hallik julgustab ostma ka pakitud «pimekohtingu» raamatuid. Tegu on eri žanritest raamatutega, kus ostjal pole teada raamatu pealkiri, kuid välja on toodud kirjeldus. Sobib hästi kingiks ka sõbrale.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:759,&quot;topLeftY&quot;:205,&quot;bottomRightX&quot;:2666,&quot;bottomRightY&quot;:1071}]}},{&quot;id&quot;:14402617,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Yue2rxMKsJ9JbLYC04igX0XbfWw=/50x50/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/YUuxLaJ_voPinR7fjDjw4Tph4wA=/155x155/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/aYabNNjbSmiYcNEwaw8Fo-gyT-U=/650x650/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/H8pDf-ohRPHxPSRyikrGpzmHm6Y=/1080x1080/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/sQUX9wAkYt1db9j1LSXCHr3fySY=/270x480/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/sk5ElVVRWwaeTYXK1M6-6SMNzuw=/540x960/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/DgqZEOVhBLXXvvySvfnbXTN3ovQ=/1080x1920/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/E8dmBzkrLPcdYLS9rkW4m07Br_s=/1080x0/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/DB8hssM5a2iVzL7FJJbk0GPgohg=/0x50/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/viF4BAHqX9gRY1I7NHAzjPGLeo0=/0x155/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/A-NNsm1tTJ9vpd6_4mc0v69bWGY=/480x270/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/xJBLpioA-fA9PPPdv3J6yl9iWx8=/960x540/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ktBrufRtKFBCMI5eG-oM1bqVDLg=/1920x1080/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/kdDn87bV4fZjlGOdnW-IbR-8pA4=/0x60/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/xZZ7WKBErjy2A4BO8rHMeg6webM=/140x93/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/gP93TPQHC0c_xX-BEC30wj6iOMk=/538x422/smart/nginx/o/2022/03/02/14402617t1h2293.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;04.02.2022. Tallinn. Raamatupood ReaD. Maarja Hallik. Foto Eero Vabamägi, Postimees&quot;,&quot;ru&quot;:&quot;04.02.2022. Tallinn. Raamatupood ReaD. Maarja Hallik. Foto Eero Vabamägi, Postimees&quot;,&quot;en&quot;:&quot;04.02.2022. Tallinn. Raamatupood ReaD. Maarja Hallik. Foto Eero Vabamägi, Postimees&quot;,&quot;lv&quot;:&quot;04.02.2022. Tallinn. Raamatupood ReaD. Maarja Hallik. Foto Eero Vabamägi, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402617t1h2293.jpg&quot;}},{&quot;id&quot;:14402618,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/8gsheZxPTxnN41AdOEWufMKkpgE=/50x50/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/E4SZ09q7vjXFEw4jLRsDdsjCgno=/155x155/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/jCivDRU5z0cxLd_vsieXZrwnTOQ=/650x650/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/55Hre9Ytpz8aDJxp9NOk2if25Xw=/1080x1080/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/4s67akWU17B2SdWrit_vaFkH1H0=/270x480/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/ShbwjC_RInilQoLGv2X297h42X0=/540x960/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lFZUdSX-nt5rI_tII6QYnjoZC74=/1080x1920/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/MYvAPoloCzGuiXSHFjZXmpzJvhY=/1080x0/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/428Rw3kE9oYqNhzmZXu_UtFmCQs=/0x50/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/0KPvOMRN6ettVy1i7qf6Me6R5ow=/0x155/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/IgSK-ot3NgVnKU68R9dMG7GOOtk=/480x270/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/C9vYrxCliF2dS5u45Ssvw5LUA_o=/960x540/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/4H3rZSgNyq_HQcOv4HDirLCgAUQ=/1920x1080/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/XxmqMhXPk7e7r5UUCdLTVZWaqHE=/0x60/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/iWVXohIu0muimBwdSD9km0Oh0OU=/140x93/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/Uc6Ypt7sV-ZJpevrduQHUCg1oZE=/538x422/smart/nginx/o/2022/03/02/14402618t1h941a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;04.02.2022. Tallinn. Raamatupood ReaD. Laura Lehiste. Foto Eero Vabamägi, Postimees&quot;,&quot;ru&quot;:&quot;04.02.2022. Tallinn. Raamatupood ReaD. Laura Lehiste. Foto Eero Vabamägi, Postimees&quot;,&quot;en&quot;:&quot;04.02.2022. Tallinn. Raamatupood ReaD. Laura Lehiste. Foto Eero Vabamägi, Postimees&quot;,&quot;lv&quot;:&quot;04.02.2022. Tallinn. Raamatupood ReaD. Laura Lehiste. Foto Eero Vabamägi, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402618t1h941a.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;&lt;span id=\&quot;docs-internal-guid-224f557c-7fff-1b40-3901-0965843d726c\&quot;&gt;Kasutatud raamatute pood REaD asub Tallinnas, kuid saadab huvilistele raamatuid üle Eesti ka posti teel. Selleks tuleb jälgida poe sotsiaalmeediat, kuhu postitatud raamatud leiavad omaniku põhimõttel «kes ees, see mees», nagu soojad saiad. Juuniori lugejatele tuttav Laura Lehiste (14) külastas vanalinnas asuvat poodi.&lt;/span&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:42}],&quot;authors&quot;:[{&quot;id&quot;:152448,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jane Saks&quot;,&quot;position&quot;:&quot;Postimees Juuniori reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14149135,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/yhuLGF5EiIPwTA1CjRu-2_VSEvs=/50x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/DNURickQ34R_JHtiu9poAkLbnQM=/155x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yfR3IXgpRAXffZ1MAOXne44QTL8=/650x650/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/AdeO-PXo9ldrmc4dEbPf_Ef2zQE=/1080x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Hf0J9CV4s4AurkAADs7-meRb6c4=/270x480/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/fHH-lJtk3NTZ-oTyujirCL8ObNg=/540x960/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/E7OowFxmvbycOcO24NYB5At4k5w=/1080x1920/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/PrVnd6lqHCcQH4sfWZtv9S2YUyw=/1080x0/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KH-S-R0WDMA0DKtCMXIutmbSTkY=/0x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/WepRFzymTFLn0urkzUPI1tIiw54=/0x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/3JynRujwKGj1m3h3DLmiBGpRqDc=/480x270/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eFCtC9-2vxllLDuGGiM3N5xwSc0=/960x540/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/J6fAJ-tMtOt-e7LhMlAg90-zbWI=/1920x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/DiMO7guSmyvIDfJXKroHJAVoWnQ=/0x60/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/jM08aC4WSVi2JnCHMAsj4k50UY0=/140x93/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/7GnKbEPmf8UJsmLbxw_HZEuaNus=/538x422/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jane Saks.&quot;,&quot;ru&quot;:&quot;Jane Saks.&quot;,&quot;en&quot;:&quot;Jane Saks.&quot;,&quot;lv&quot;:&quot;Jane Saks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1094,&quot;topLeftY&quot;:1036,&quot;bottomRightX&quot;:1109,&quot;bottomRightY&quot;:1051}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:31616,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;raamatupood&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatupood&quot;},{&quot;id&quot;:159154,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;siuru&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;siuru&quot;},{&quot;id&quot;:457115,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kasutatud raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kasutatud-raamatud&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5735,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4867,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raamatud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raamatud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;raamatud.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19352&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Raam&quot;}},&quot;position&quot;:{&quot;frontpage&quot;:{&quot;ee&quot;:&quot;22&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Raamatuportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/raamatud.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bd24e42da7c7690c7e49e434a3b2dabdpnRJPKJ/J5VC2yxtXiiXZfMZLnYrclE+xg88ZDFELWfWDKk4mcHH/VihzzgrVM5i&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15}},{&quot;id&quot;:5735,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kultuur&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kultuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14402615,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/v_hEMQo_tzSBv0PUs45EjYgyCNc=/50x50/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/h_3E88_ijunjBj0SZeOywWxFYkQ=/155x155/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/p5E72dekrQmHEpkQe_NxOq8ww0k=/650x650/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xAALNnrsTH5JwPhNSsz0wdFOhMY=/1080x1080/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/CFy4fRKBDt451Cav0XLoi96kzzM=/270x480/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/KYaGVJ9qedQ73J-LRO-fmtGnaGo=/540x960/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jyK4UktQN3Yhl-MfwzB1G9SQ6CU=/1080x1920/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/O3pUcEa1-vuR5qEv_o66wy9BcDg=/1080x0/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/1FXC1b83PiWwqLCBUwfK0Or6_PA=/0x50/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/7B2n-icsaLEKQ2m7UBe0LJlmG08=/0x155/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/3aUehn_a3rzVydqOXPs5b6ahNf8=/480x270/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/idlsAwrDvV3RtDZeRflz2o6krMw=/960x540/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/BD7xhcTeja8SWrcwuFg-Hyz4M_A=/1920x1080/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/rs4z2DQ3DkQxXnIvZYZfV4WdFrA=/0x60/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/UpwGdpSF1dHTJ0YFsUmAM2VHsTw=/140x93/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/IuoZ7Jo_LmydAiOzddnnNDbWtxM=/538x422/filters:focal(759x205:2666x1071)/nginx/o/2022/03/02/14402615t1h5417.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Maaja Hallik julgustab ostma ka pakitud «pimekohtingu» raamatuid. Tegu on eri žanritest raamatutega, kus ostjal pole teada raamatu pealkiri, kuid välja on toodud kirjeldus. Sobib hästi kingiks ka sõbrale.&quot;,&quot;ru&quot;:&quot;Maaja Hallik julgustab ostma ka pakitud «pimekohtingu» raamatuid. Tegu on eri žanritest raamatutega, kus ostjal pole teada raamatu pealkiri, kuid välja on toodud kirjeldus. Sobib hästi kingiks ka sõbrale.&quot;,&quot;en&quot;:&quot;Maaja Hallik julgustab ostma ka pakitud «pimekohtingu» raamatuid. Tegu on eri žanritest raamatutega, kus ostjal pole teada raamatu pealkiri, kuid välja on toodud kirjeldus. Sobib hästi kingiks ka sõbrale.&quot;,&quot;lv&quot;:&quot;Maaja Hallik julgustab ostma ka pakitud «pimekohtingu» raamatuid. Tegu on eri žanritest raamatutega, kus ostjal pole teada raamatu pealkiri, kuid välja on toodud kirjeldus. Sobib hästi kingiks ka sõbrale.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402615t1h5417.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:759,&quot;topLeftY&quot;:205,&quot;bottomRightX&quot;:2666,&quot;bottomRightY&quot;:1071}]}}},{&quot;id&quot;:7467165,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T14:41:31+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-02T14:50:50+02:00&quot;,&quot;slug&quot;:&quot;mesikapp-kannab-tanavu-uhket-tiitlit&quot;,&quot;datePublished&quot;:&quot;2022-03-06T15:00:00+02:00&quot;,&quot;headline&quot;:&quot;Mesikäpp kannab tänavu uhket tiitlit&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-06T15:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:752,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Aasta loom&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14402636,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/DQ0oRnXefP4TNmhQGlhVEag5_Vk=/50x50/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/TKHWNliXkIxdNSaeyhrEzXOolqY=/155x155/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Bz4_k0mO_KDyULloODHtFNuGbhs=/650x650/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/r_f48rWkp_daXO3vQOlhr4gq39Q=/1080x1080/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/B8leYXEb0kLzwsvhJy97E3rvcok=/270x480/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/BmhXvHi4DtdLgjoi-GfrEZO3PAk=/540x960/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/_y4W5eUoeidOA1ho_w4BmeKtx-w=/1080x1920/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/Wj7eUa8yat4Bes2M4xYa2LgdC7k=/1080x0/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/36aJ4UvO3zIinFNH2OddrvoFQ0Y=/0x50/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/BAGCDzGHupMNPn-G1lJcOLy9lYc=/0x155/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/TNbAzk9vT8Jn2Zjrfb1SSIO261U=/480x270/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/yK5QKlHTUmOO1v2nUqd22z9DbK4=/960x540/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/lQsd52GJZNWADQ9XvA9sCOWlGAA=/1920x1080/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/ZJRuWWTYv1QF-AGEVPIg_Sxr1Qc=/0x60/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/s18UppnsNL9xntCwgaSXQRVpNAk=/140x93/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/dPpUSg2393hIVRMpn5XEHIg_w98=/538x422/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karu on massiivne imetaja, kellega kohtudes tasub olla ettevaatlik.&quot;,&quot;ru&quot;:&quot;Karu on massiivne imetaja, kellega kohtudes tasub olla ettevaatlik.&quot;,&quot;en&quot;:&quot;Karu on massiivne imetaja, kellega kohtudes tasub olla ettevaatlik.&quot;,&quot;lv&quot;:&quot;Karu on massiivne imetaja, kellega kohtudes tasub olla ettevaatlik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;}},{&quot;id&quot;:14402653,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Wild Wonders of Europe / Widstrand&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/GuG4QKJE9pk8_rW0h0sEYI_yZ_U=/50x50/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/zmx4QRw-ZXOve3ZhFaCg0YnpA4w=/155x155/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/YwEdJajRCLIKveBOuZRAOLH2nHI=/650x650/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/kPWWkr2YOBQftBA6m2OzVc-5Auc=/1080x1080/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/V4ZMAOfTwZTDE4tzi4lLHawWB8g=/270x480/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/gab4skE9-MKKkBc4u0HCpr4DEGQ=/540x960/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/G_gevPEaKXdE25PpjsSBZpBA_aw=/1080x1920/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/WH0WdpsZLhk-XZDgzC5bscxY25M=/1080x0/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/KE9YV-5ho8KWWP54k8pTbeULQTs=/0x50/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/EdIcTVMb57wQOttyX9Ow0Xg0xGs=/0x155/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/RU8HUUypTYeFmvzxP5dS2cqheNo=/480x270/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/AIw6aL29JQF-qJ2K7_VW7jf_IC8=/960x540/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/tpEJUm12u7J5Br-ifMF-shvJ-O0=/1920x1080/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/llsC-gVuoIofw6pNSp2CiW-NlTw=/0x60/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/cm3wRtPs_EaGq51HWLoyLZ8UVfs=/140x93/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/o3sQ3lW0O23aCBBcAS-PLhY11m4=/538x422/smart/nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eurasian brown bear (Ursus arctos) mother with two cubs, Suomussalmi, Finland, July 2008&quot;,&quot;ru&quot;:&quot;Eurasian brown bear (Ursus arctos) mother with two cubs, Suomussalmi, Finland, July 2008&quot;,&quot;en&quot;:&quot;Eurasian brown bear (Ursus arctos) mother with two cubs, Suomussalmi, Finland, July 2008&quot;,&quot;lv&quot;:&quot;Eurasian brown bear (Ursus arctos) mother with two cubs, Suomussalmi, Finland, July 2008&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402653t1hdc36.jpg&quot;}},{&quot;id&quot;:14402641,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/D_qHaK9IutoUDXSHmvpSdAEhU5k=/50x50/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/g-ugqAQ5FKDgGN9Zgtnu004O8UE=/155x155/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-qsjHHCC9rWu5u7Lr9ds5Qa2GlY=/650x650/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/3mDSulpIv6Zr-agZb3x3ZjXxXI0=/1080x1080/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/noHT5b9cFQ8bUP1LAIU8L_rc8Xk=/270x480/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/iljw81K1PXdOSx_oIbbEO_hn7R0=/540x960/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/bSZVUxPMtzjP8DA1fT5EhNVJIVs=/1080x1920/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/MhIzrj-EIGrM_VtrxNijOVV4WZw=/1080x0/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/_TI59cjI5BjChvZT00_jgnyk6eE=/0x50/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/i6LAP9_xG5jbTeoEO8EmW8rEH_M=/0x155/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/fIXRKAM8Nksfn4vJ1-1w0VVG1bc=/480x270/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/eZz5NtVnKJwaQP5C3R76jXzKq-M=/960x540/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/_yZVlTzSEENZgZ71pghDG-WOh0A=/1920x1080/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/BXjPGOyu7zrrPkijEQpQMqPiClA=/0x60/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/GwAv8YP-YwpRuht5n3R9BbcA6to=/140x93/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/h-XvqQ5Ygt4cRQVhU4ftWlHI3PI=/538x422/smart/nginx/o/2022/03/02/14402641t1h5499.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Alaveski loomapark.\nPildil kaks isast karu, kes sattusid loomaparki loodusest leituna. Seoses metsaraidega oli ema nad maha jätnud ning loomakesed oli külmunud ja toitmata.\n\n\nFoto: Arvo Meeks / Lõuna-Eesti Postimees&quot;,&quot;ru&quot;:&quot;Alaveski loomapark.\nPildil kaks isast karu, kes sattusid loomaparki loodusest leituna. Seoses metsaraidega oli ema nad maha jätnud ning loomakesed oli külmunud ja toitmata.\n\n\nFoto: Arvo Meeks / Lõuna-Eesti Postimees&quot;,&quot;en&quot;:&quot;Alaveski loomapark.\nPildil kaks isast karu, kes sattusid loomaparki loodusest leituna. Seoses metsaraidega oli ema nad maha jätnud ning loomakesed oli külmunud ja toitmata.\n\n\nFoto: Arvo Meeks / Lõuna-Eesti Postimees&quot;,&quot;lv&quot;:&quot;Alaveski loomapark.\nPildil kaks isast karu, kes sattusid loomaparki loodusest leituna. Seoses metsaraidega oli ema nad maha jätnud ning loomakesed oli külmunud ja toitmata.\n\n\nFoto: Arvo Meeks / Lõuna-Eesti Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402641t1h5499.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;&lt;span id=\&quot;docs-internal-guid-2f1937b0-7fff-d376-d29e-9306bd0a6b2f\&quot;&gt;2022. aasta loomaks on valitud pruunkaru. Aasta jooksul proovib imetajate uurijatest koosnev Eesti terioloogia selts (ETS) anda ülevaate, millist elu Eesti karud elavad, kui palju neid meie metsades on ning miks on nende arvukus kasvamas. Pruunkaru tutvustasid Juuniorile ETSi liikmed Triin Edovald, Oliver Kalda ja Peep Männil.&lt;/span&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:46}],&quot;authors&quot;:[{&quot;id&quot;:152448,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jane Saks&quot;,&quot;position&quot;:&quot;Postimees Juuniori reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14149135,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/yhuLGF5EiIPwTA1CjRu-2_VSEvs=/50x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/DNURickQ34R_JHtiu9poAkLbnQM=/155x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yfR3IXgpRAXffZ1MAOXne44QTL8=/650x650/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/AdeO-PXo9ldrmc4dEbPf_Ef2zQE=/1080x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Hf0J9CV4s4AurkAADs7-meRb6c4=/270x480/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/fHH-lJtk3NTZ-oTyujirCL8ObNg=/540x960/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/E7OowFxmvbycOcO24NYB5At4k5w=/1080x1920/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/PrVnd6lqHCcQH4sfWZtv9S2YUyw=/1080x0/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KH-S-R0WDMA0DKtCMXIutmbSTkY=/0x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/WepRFzymTFLn0urkzUPI1tIiw54=/0x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/3JynRujwKGj1m3h3DLmiBGpRqDc=/480x270/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eFCtC9-2vxllLDuGGiM3N5xwSc0=/960x540/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/J6fAJ-tMtOt-e7LhMlAg90-zbWI=/1920x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/DiMO7guSmyvIDfJXKroHJAVoWnQ=/0x60/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/jM08aC4WSVi2JnCHMAsj4k50UY0=/140x93/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/7GnKbEPmf8UJsmLbxw_HZEuaNus=/538x422/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jane Saks.&quot;,&quot;ru&quot;:&quot;Jane Saks.&quot;,&quot;en&quot;:&quot;Jane Saks.&quot;,&quot;lv&quot;:&quot;Jane Saks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1094,&quot;topLeftY&quot;:1036,&quot;bottomRightX&quot;:1109,&quot;bottomRightY&quot;:1051}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:875,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Karu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karu&quot;},{&quot;id&quot;:15962,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;metsloom&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;metsloom&quot;},{&quot;id&quot;:19577,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Pruunkaru&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pruunkaru&quot;},{&quot;id&quot;:482809,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aasta loom&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aasta-loom&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5737,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Loodus ja loomad&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/loodus-ja-loomad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Loodus ja loomad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:5737,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Loodus ja loomad&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/loodus-ja-loomad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Loodus ja loomad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14402636,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/DQ0oRnXefP4TNmhQGlhVEag5_Vk=/50x50/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/TKHWNliXkIxdNSaeyhrEzXOolqY=/155x155/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Bz4_k0mO_KDyULloODHtFNuGbhs=/650x650/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/r_f48rWkp_daXO3vQOlhr4gq39Q=/1080x1080/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/B8leYXEb0kLzwsvhJy97E3rvcok=/270x480/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/BmhXvHi4DtdLgjoi-GfrEZO3PAk=/540x960/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/_y4W5eUoeidOA1ho_w4BmeKtx-w=/1080x1920/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/Wj7eUa8yat4Bes2M4xYa2LgdC7k=/1080x0/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/36aJ4UvO3zIinFNH2OddrvoFQ0Y=/0x50/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/BAGCDzGHupMNPn-G1lJcOLy9lYc=/0x155/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/TNbAzk9vT8Jn2Zjrfb1SSIO261U=/480x270/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/yK5QKlHTUmOO1v2nUqd22z9DbK4=/960x540/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/lQsd52GJZNWADQ9XvA9sCOWlGAA=/1920x1080/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/ZJRuWWTYv1QF-AGEVPIg_Sxr1Qc=/0x60/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/s18UppnsNL9xntCwgaSXQRVpNAk=/140x93/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/dPpUSg2393hIVRMpn5XEHIg_w98=/538x422/smart/nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karu on massiivne imetaja, kellega kohtudes tasub olla ettevaatlik.&quot;,&quot;ru&quot;:&quot;Karu on massiivne imetaja, kellega kohtudes tasub olla ettevaatlik.&quot;,&quot;en&quot;:&quot;Karu on massiivne imetaja, kellega kohtudes tasub olla ettevaatlik.&quot;,&quot;lv&quot;:&quot;Karu on massiivne imetaja, kellega kohtudes tasub olla ettevaatlik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/02/14402636t1h8cd4.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nfl1q4dj2y" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Dokumentaalfilm «Aeg on siin» linastus 2010. aastal ning rääkis 7-aastaste Karit Tuusula Mölderi, Doris Vahtra, Fred Kikase ja Joonas Jursi esimesest kooliaastast. Noored on pärit eri paikadest – Tallinnast, Tiduverest, Tudulinnast ja Võrust – ning nende kooliteed olid väga erisugused. Filmi järje «Sellest saab meie suvi» sisuks on noorte 12. klassi lõpetamine ja edasised plaanid.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Esimese osa filmimisest mäletavad noored väga vähe. «See film on ise hea meenutaja ning palju sellest ei mäleta, kuna need 7–8-aastase mälestused on nii, nagu nad on,» meenutas Karit. Ta mäletas ka seda, kuidas teda isaga kala püüdes filmiti, ent kala püüdis Karit kinni just siis, kui kaamera akud olid tühjaks saanud.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Aeg-ajalt tuli esimese osa filmimisel ette ka hetki, kus lapsed ise ei teadnud, et neid filmitakse. «Kaameramehed rääkisid mu emaga läbi, millal nad tulevad filmima ja mina ei teadnud seda,» rääkis Doris. «Meil olid Kadrioru lossis tunnid ja ma mäletan, kuidas me tulime klassiga tunnist tagasi ja siis ma nägin, kuidas kaameramehed olid põõsa taga filmimas.»</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Kui film välja tuli, oli kõikidel suur rõõm seda vaadata. «Ma käisin väikeses maakoolis, siis me käisime terve kooliga seda kohalikus kinos vaatamas,» ütles Fred. Seejärel tuli aga peale teismeliseiga, kus noored üritasid filmi iga võimaliku nipiga vältida. «Ühel korral otsustas mu eesti keele klass, et oleks hea mõte seda DVD pealt klassis uuesti vaadata. Siis mul oli küll päris hea meel, kui see plaat poole pealt kokku jooksis,» lisas Doris. Nad kõik on siiski paar korda filmi taas vaadanud.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><strong><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Pikad päevad kaamera ees</span></strong></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Teise osa filmimine hakkas pihta üheksanda klassi lõpus, aga siis jäid võtted poolikuks. Järje algne mõte oli näidata suve enne kümnendat klassi, ent siiski otsustati suurem filmimine edasi lükata. «Filmitegijad kirjutasid ja helistasid mõttega, et teeme teise osa ka. Kuigi see mõte oli juba naljaga varem läbi käinud, et kui sellist asja juba alustati, siis peab vanaduseni meid filmima,» rääkis Doris.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Noored harjusid üsna kiiresti kaameratega ära. «Esimese filmi puhul ei pannud ma neid eriti tähelegi, aga teise filmi puhul alguses need natuke häirisid. Aga see läks kiiresti üle,» seletas Fred. Esimesest osast meenutas Doris, et pidi pikalt varustusega võitlema, sest seljale kinnitatav mikrofon oli väikesele tüdrukule üpriski häiriv. «Minuga pidi ikka pikalt vaidlema, kas ma olen nõus mikrit kandma või mitte, sest see oli ikka ebamugav,» ütles Doris.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Võttepäevad olid üsna pikad ja kurnavad. «Kuna ma elan Tallinnast kaugemal, siis üldjuhul hommikul tuldi ja lahkuti siis, kui päike hakkas juba looja minema,» rääkis Karit. Kõikidel noortel oli kõvasti kokkuleppimist ja pikki päevi, et kõik vajalikud kaadrid saaksid ühe päeva jooksul tehtud.</span></p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0dsw1gzygu" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5k15txm222" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Väljaspool filmi ja sellega seotud üritusi pole noored kokku saanud, kuna kõigil on oma elu elada. «Facebookis ja Instagramis ikka jälgime kõiki, aga viimane kord, kui me kõik kokku saime, oli enne esimese filmi esilinastust,» seletas Karit. Kui nüüd uus film esilinastub, on taas kord lootus noortel üksteist näha.</span></p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/jye2Ar9eMfDSQCxIJUsrS-OpzfY=/685x0/smart/nginx/o/2022/03/10/14418556t1h6976.jpg"><figure-fullscreen eager :image-id="14418556" image-url="//f12.pmo.ee/z9RGnY9ELgHz502c2RCw8iDmbAc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/10/14418556t1h6976.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14418556)" src="//f12.pmo.ee/jye2Ar9eMfDSQCxIJUsrS-OpzfY=/685x0/smart/nginx/o/2022/03/10/14418556t1h6976.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Gümnaasiumi lõpuaktusel ei teadnud teised lõpetajad, et filmikaamerad ka aktusele tulevad."></div><figcaption class="figure__caption"><span class="figure__caption--title">Gümnaasiumi lõpuaktusel ei teadnud teised lõpetajad, et filmikaamerad ka aktusele tulevad.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Kaader filmist</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><strong><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Kogemust ja julgust</span></strong></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Stseenides, kus oli palju inimesi, ei maininud noored eelnevalt teistele, et kaamerad on samuti kohal. Näiteks gümnaasiumi lõpetamisel ootas teisi abituriente ees üllatus, kui kaameramehed end valmis seadsid. Samuti filmiti taustakaadreid poodides ja muudes kohtades. Karitile meeldis vaadata, kuidas ostlejad ootasid pingsalt ukse taga, kuni kaamerad ära läksid, et nad saaksid edasi šopata.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Filmides osalemine on kõikidele noortele andnud julgust ja hea kogemuse. Dorise sõnul on filmimine aidanud ka ülemõtlemisest lahti saada. «Sa ei ole kunagi homme see, kes sa täna oled,» ütles ta. «Oluline on hirmust ja ülemõtlemisest lahti lasta. Mina olen mina ja võib-olla homme mõtlen juba uusi asju. Ma olen uhke iga minuti üle, mida saan vaadata oma lapsepõlvest.»</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">«Me kasvame ja võime iga päev olla täiesti erinevad inimesed,» lisas Karit. «Uues filmis näidatakse minu värsket suhet ja ma mõtlesin, kas peaks või kas tasub seda näidata. Sel momendil on elu selline nagu ta on ja seda peab näitama.»</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">Noored ei välista, et 12 aasta pärast tuleb uus film, ning siis ka 12 aastat pärast seda. «Kujuta ette, kui äge ajalooline materjal on see, et sa näed inimese muutumist ja kujunemist läbi aastate. See on palju parem kui mõni psühholoogiaõpik. See on elav pildialbum, aga see ei sõltu ainult meist,» arvas Doris.</span></p></div><div class="article-body__item article-body__item--highlightedContent"><p dir="ltr"><strong><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">MINE VAATAMA. </span>Dokumentaalfilm «Sellest saab meie suvi»</strong></p><ul dir="ltr"><li role="presentation"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">film jõudis kinodesse 10. märtsist;</span></li><li role="presentation"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">režissöör on Marje Tõemäe, kes lavastas ka esimese osa «Aeg on siin»;</span></li><li role="presentation"><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">muusika autor on Mick Pedaja;</span></li><li><span id="docs-internal-guid-e3744077-7fff-e0bd-c3b3-84974df46fff">film kestab 75 minutit.</span></li></ul></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-meqoxh1us3" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://juunior.postimees.ee/term/48323/noortefilm">noortefilm</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://juunior.postimees.ee/term/575463/sellest-saab-meie-suvi">sellest saab meie suvi</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://juunior.postimees.ee/term/676111/marje-toemae">Marje Tõemäe</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sf1oy72m0k" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7473511" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7473511" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2xc02l7zk0" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f9.pmo.ee/i1zyMKp_sT4xZx_Ptv8E-K4uG1c=/152x152/smart/nginx/o/2016/09/08/5806187t1he057.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Maiken Mägi</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:maiken.magi@postimees.ee">maiken.magi@postimees.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">666 2244</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/postimeesjuunior" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/postimees.juunior/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-af71889fc0455b307ebc.js" async></script></body></html>