<!DOCTYPE html><html lang="et" class="device-desktop"><head><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#d2232a"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0ONphIy23c0a1iXnC71WwNsuB9I=/180x180/https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png"><meta property="og:image" content="https://f10.pmo.ee/uCgMoWYPQWbkmAZBQ-bZ1bzf5sk=/1200x630/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/uCgMoWYPQWbkmAZBQ-bZ1bzf5sk=/1200x630/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Saame tuttavaks &amp;#10217; Ingmar jõudis Indoneesia lavadelt esimese singlini"><meta property="twitter:title" content="Saame tuttavaks &amp;#10217; Ingmar jõudis Indoneesia lavadelt esimese singlini"><meta property="og:url" content="https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini"><meta property="twitter:url" content="https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini"><meta property="og:site_name" content="Eeskuju"><meta property="og:description" content="Ingmar Erik Kiviloo (18) kogus möödunud aastal kõvasti tuntust saates «Eesti otsib superstaari» ning nüüd on noor laulja avaldanud ka esimese ametliku singli. Juunior uuris Ingmarilt lähemalt, kuidas ta muusikuna alustas ja mida plaanib edasi teha."><meta property="twitter:description" content="Ingmar Erik Kiviloo (18) kogus möödunud aastal kõvasti tuntust saates «Eesti otsib superstaari» ning nüüd on noor laulja avaldanud ka esimese ametliku singli. Juunior uuris Ingmarilt lähemalt, kuidas ta muusikuna alustas ja mida plaanib edasi teha."><meta property="og:type" content="article"><meta property="article:section" content="Eeskuju"><meta property="article:tag" content="Uku Suviste"><meta property="article:tag" content="Ingmar Erik Kiviloo"><meta name="article:published_time" content="2022-04-11T19:30:00+03:00"><meta name="article:modified_time" content="2022-04-11T17:26:34+03:00"><meta name="description" content="Ingmar Erik Kiviloo (18) kogus möödunud aastal kõvasti tuntust saates «Eesti otsib superstaari» ning nüüd on noor laulja avaldanud ka esimese ametliku singli. Juunior uuris Ingmarilt lähemalt, kuidas ta muusikuna alustas ja mida plaanib edasi teha."><meta name="keywords" content="Uku Suviste, Ingmar Erik Kiviloo"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://juunior.postimees.ee/rss"><title>SAAME TUTTAVAKS &#10217; Ingmar jõudis Indoneesia lavadelt esimese singlini - Eeskuju - Postimees Juunior: põnevad lood koolielust ja laiast maailmast</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-9c7d91793cc289692547.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #d2232a;
    --section-color-rgb: #d2232a;
    --section-secondary-color: #F0000C;
    --section-secondary-color-rgb: #F0000C;
    --section-tertiary-color: #fee1e3;
    --section-tertiary-color-rgb: #fee1e3;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #d2232a;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(170, -5, 2) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(170, -5, 2);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Kaspar Kütt';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-ad0a56c1348534ac721a.js"></script></head><body class="section-5720 subsection-5732 article-7498374"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 11.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://www.postimees.ee/section/5720" class="header-logo header-logo--large" style="--width: 166.2px; --height: 36px"><img src="https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg" height="100%" alt="Juunior"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container menu-item--active"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://juunior.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5731" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container menu-item--active"><a href="https://juunior.postimees.ee/section/5732" target="_self" rel="noopener" class="menu-item">Eeskuju</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5733" target="_self" rel="noopener" class="menu-item">Teadus ja tehnika</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5734" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5735" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5736" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5737" target="_self" rel="noopener" class="menu-item">Loodus ja loomad</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee/section/5738" target="_self" rel="noopener" class="menu-item">Sport</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7498374"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://juunior.postimees.ee">Juunior</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://juunior.postimees.ee/section/5732">Eeskuju</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">Saame tuttavaks &#10217; </span>Ingmar jõudis Indoneesia lavadelt esimese singlini</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/154533"><img alt="Kaspar Kütt" src="https://www.postimees.ee/v6/img/icons/placeholder-author.svg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/154533" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Kaspar Kütt</span></a><span class="author__position" itemprop="jobTitle">, Postimees Juunior reporter</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-11T19:30:00+03:00">11. aprill 2022, 19:30</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><audio-player :audio="{&quot;id&quot;:693106,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7498374-ingmar-joudis-indoneesia-lavadelt-esimese-singlini&quot;,&quot;headline&quot;:&quot;7498374 Ingmar jõudis Indoneesia lavadelt esimese singlini&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-04-11T19:31:34+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T17:26:34+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-04-11T19:31:34+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/81529c10db0dd203db4d866b8d1b2910.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" title="Kuula artiklit"></audio-player></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Ingmar jõudis Indoneesia lavadelt esimese singlini</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498374" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=undefined&amp;link=https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7498374&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Ingmar%20j%C3%B5udis%20Indoneesia%20lavadelt%20esimese%20singlini&url=https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498374"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Ingmar%20j%C3%B5udis%20Indoneesia%20lavadelt%20esimese%20singlini&url=https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7498374"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7498374"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/0MemPKX5A8x1a8B0z1hnkOPNQz4=/1536x0/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg"><figure-fullscreen eager :image-id="14478858" image-url="//f10.pmo.ee/MRGSHXrBB4-_RcSLJzDqFnmY8-Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/11/14478858t1h9ea9.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14478858)" src="//f10.pmo.ee/0MemPKX5A8x1a8B0z1hnkOPNQz4=/1536x0/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Ingmar Erik Kiviloo."></div><figcaption class="figure__caption"><span class="figure__caption--title">Ingmar Erik Kiviloo.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Remo Tõnismäe</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p dir="ltr"><span id="docs-internal-guid-778ac6d1-7fff-61d2-c3cb-b57fac5def5e">Ingmar Erik Kiviloo (18) kogus möödunud aastal kõvasti tuntust saates «Eesti otsib superstaari» ning nüüd on noor laulja avaldanud ka esimese ametliku singli. Juunior uuris Ingmarilt lähemalt, kuidas ta muusikuna alustas ja mida plaanib edasi teha.</span></p></div></div><cookie-paywall article-id="7498374"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T19:30:00+03:00"><meta itemprop="dateModified" content="2022-04-11T17:26:34+03:00"><meta itemprop="author" content="Kaspar Kütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://juunior.postimees.ee/7498374/ingmar-joudis-indoneesia-lavadelt-esimese-singlini" itemprop="url"><div class="top-article__section">Eeskuju</div><div class="top-article__headline">Ingmar jõudis Indoneesia lavadelt esimese singlini</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-05T20:00:00+03:00"><meta itemprop="dateModified" content="2022-03-31T17:07:33+03:00"><meta itemprop="author" content="Jane Saks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://juunior.postimees.ee/7490355/matkaselli-abc-ehk-igale-matkajale-vajalikud-teadmised" itemprop="url"><div class="top-article__section">Vaba aeg</div><div class="top-article__headline">Matkaselli ABC ehk igale matkajale vajalikud teadmised</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-05T10:41:00+03:00"><meta itemprop="dateModified" content="2022-04-05T14:41:05+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tehnika.postimees.ee/7493271/kas-sina-tead-kuidas-hinnata-elektrisusteemi-seisundit-ja-miks-rekonstrueeritakse-tramme-pane-end-proovile" itemprop="url"><div class="top-article__section">Tehnika</div><div class="top-article__headline">Kas sina tead, kuidas hinnata elektrisüsteemi seisundit ja miks rekonstrueeritakse tramme? Pane end proovile!</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-04T19:00:00+03:00"><meta itemprop="dateModified" content="2022-03-31T16:44:04+03:00"><meta itemprop="author" content="Jane Saks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://juunior.postimees.ee/7490348/male-peidab-endas-ponevust" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Male peidab endas põnevust</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-04T08:30:00+03:00"><meta itemprop="dateModified" content="2022-04-04T12:40:53+03:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7492267/haridusasutused-saavad-aprillis-kandideerida-aasta-kooliks" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline">Haridusasutused saavad aprillis kandideerida aasta kooliks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-04T08:23:00+03:00"><meta itemprop="dateModified" content="2022-04-04T12:39:53+03:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7492260/koolioed-kutsuvad-sudamekuul-kooliperesid-kondimisvoistlusi-korraldama" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline">Kooliõed kutsuvad südamekuul kooliperesid kõndimisvõistlusi korraldama</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lee5rum44f" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7498374,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T17:16:44+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-11T17:26:34+03:00&quot;,&quot;slug&quot;:&quot;ingmar-joudis-indoneesia-lavadelt-esimese-singlini&quot;,&quot;datePublished&quot;:&quot;2022-04-11T19:30:00+03:00&quot;,&quot;headline&quot;:&quot;Ingmar jõudis Indoneesia lavadelt esimese singlini&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-11T19:30:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:4,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:913,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Saame tuttavaks&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14478858,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/NuIP9FEsL0qZCwITcRe2hET5DMw=/50x50/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/SG9M9HR0GEzaQhujFIKm1S8OVUo=/155x155/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WWEWg3k67mDWz_Evl_n7d1z9Y9Q=/650x650/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/fRpzoMt7NXzT3raIFGIXHXBfpeg=/1080x1080/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/gngzmqsKiOlUOQkskKqqRyFX5i4=/270x480/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Mdh0nUY8dyPokBKNZRL9n27z-GQ=/540x960/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/FF8NS-6RG0GYrN8iBgQF2PPZ6xw=/1080x1920/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/l6KgCrq7nvW6OKT8uLvU65vABOI=/1080x0/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/2rLrB_32aOidyCFMYvf2qFHoXPg=/0x50/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/nRE66as3qZLoXdW4nV6fRDNkn1w=/0x155/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/2IrI9kykV5Jyl-QBzk0C8Pj4lis=/480x270/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/VbuZj606Z0MR8kifANx7mtvTO78=/960x540/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Cq9WPSK2-9m7dUSxJkdJcHg0TVg=/1920x1080/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/N4WZOiguycQYs2DiKgYEcW_U_Rg=/0x60/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/iG_fZnw6LFYOtQCY-bFr8A_A23U=/140x93/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/mVG4oZiSbuuV6sDTuJIMT2OEo8c=/538x422/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ingmar Erik Kiviloo.&quot;,&quot;ru&quot;:&quot;Ingmar Erik Kiviloo.&quot;,&quot;en&quot;:&quot;Ingmar Erik Kiviloo.&quot;,&quot;lv&quot;:&quot;Ingmar Erik Kiviloo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1029,&quot;topLeftY&quot;:564,&quot;bottomRightX&quot;:4459,&quot;bottomRightY&quot;:2599}]}},{&quot;id&quot;:14478860,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XvZvMNjbrOeZFUbwOMlghpNYKKU=/50x50/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/wLhRvZNdJmcvKBwObDyU9n4rl9k=/155x155/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/75808gryqAHRDueFxvhmgQcJzgI=/650x650/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/7Xhd-OOC-GJG1y5DUSCokuY0rIo=/1080x1080/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/3WmESP8wRhYK0VML6eXWz0wU8TE=/270x480/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/iObEcitrYfTOUSQ8vyJMDWpX86M=/540x960/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/qWLlsebmdoOWYPGeVDMYXGonl2Q=/1080x1920/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/SMRF4GbmNBpH0rRmCPW5-QwhnIY=/1080x0/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/ZimsyrfW4ltVphB1hWYDeDHUFrs=/0x50/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/e4C-QP01zwBeh_YTEcts9zCjMM0=/0x155/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/ZpnJVc6XkCkFWt40PXVilZiMBSU=/480x270/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/qrnn8oNMASfcPFHrKsSVgMK4LeY=/960x540/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/TcufEU4xk9nFXIbpKswnVjJGI8Y=/1920x1080/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/a1mN1APx_YQ8WFjN-NUfMvci4Kg=/0x60/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/mgqBYaL3O8EXBFoOLseLBnptvso=/140x93/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/ZeQEsDhzreANQrBYDbPpupwct94=/538x422/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;24.03.2022, Tallinn. Ingmar Kiviloo. Foto Remo Tõnismäe, Postimees&quot;,&quot;ru&quot;:&quot;24.03.2022, Tallinn. Ingmar Kiviloo. Foto Remo Tõnismäe, Postimees&quot;,&quot;en&quot;:&quot;24.03.2022, Tallinn. Ingmar Kiviloo. Foto Remo Tõnismäe, Postimees&quot;,&quot;lv&quot;:&quot;24.03.2022, Tallinn. Ingmar Kiviloo. Foto Remo Tõnismäe, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478860t1h4b8a.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;&lt;span id=\&quot;docs-internal-guid-778ac6d1-7fff-61d2-c3cb-b57fac5def5e\&quot;&gt;Ingmar Erik Kiviloo (18) kogus möödunud aastal kõvasti tuntust saates «Eesti otsib superstaari» ning nüüd on noor laulja avaldanud ka esimese ametliku singli. Juunior uuris Ingmarilt lähemalt, kuidas ta muusikuna alustas ja mida plaanib edasi teha.&lt;/span&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:35}],&quot;authors&quot;:[{&quot;id&quot;:154533,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kaspar Kütt&quot;,&quot;position&quot;:&quot;Postimees Juunior reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:7561,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Uku Suviste&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uku-suviste&quot;},{&quot;id&quot;:666705,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ingmar Erik Kiviloo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ingmar-erik-kiviloo&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5732,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eeskuju&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/eeskuju&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eeskuju&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:5732,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eeskuju&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/eeskuju&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eeskuju&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14478858,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/NuIP9FEsL0qZCwITcRe2hET5DMw=/50x50/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/SG9M9HR0GEzaQhujFIKm1S8OVUo=/155x155/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WWEWg3k67mDWz_Evl_n7d1z9Y9Q=/650x650/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/fRpzoMt7NXzT3raIFGIXHXBfpeg=/1080x1080/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/gngzmqsKiOlUOQkskKqqRyFX5i4=/270x480/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Mdh0nUY8dyPokBKNZRL9n27z-GQ=/540x960/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/FF8NS-6RG0GYrN8iBgQF2PPZ6xw=/1080x1920/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/l6KgCrq7nvW6OKT8uLvU65vABOI=/1080x0/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/2rLrB_32aOidyCFMYvf2qFHoXPg=/0x50/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/nRE66as3qZLoXdW4nV6fRDNkn1w=/0x155/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/2IrI9kykV5Jyl-QBzk0C8Pj4lis=/480x270/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/VbuZj606Z0MR8kifANx7mtvTO78=/960x540/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Cq9WPSK2-9m7dUSxJkdJcHg0TVg=/1920x1080/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/N4WZOiguycQYs2DiKgYEcW_U_Rg=/0x60/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/iG_fZnw6LFYOtQCY-bFr8A_A23U=/140x93/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/mVG4oZiSbuuV6sDTuJIMT2OEo8c=/538x422/filters:focal(1029x564:4459x2599)/nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ingmar Erik Kiviloo.&quot;,&quot;ru&quot;:&quot;Ingmar Erik Kiviloo.&quot;,&quot;en&quot;:&quot;Ingmar Erik Kiviloo.&quot;,&quot;lv&quot;:&quot;Ingmar Erik Kiviloo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478858t1h9ea9.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1029,&quot;topLeftY&quot;:564,&quot;bottomRightX&quot;:4459,&quot;bottomRightY&quot;:2599}]}}},{&quot;id&quot;:7490355,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T16:48:59+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T17:07:33+03:00&quot;,&quot;slug&quot;:&quot;matkaselli-abc-ehk-igale-matkajale-vajalikud-teadmised&quot;,&quot;datePublished&quot;:&quot;2022-04-05T20:00:00+03:00&quot;,&quot;headline&quot;:&quot;Matkaselli ABC ehk igale matkajale vajalikud teadmised&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-05T20:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:4,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:805,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14457530,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/dfUHBr7HEoKNEtgkijSXSlRMVHY=/50x50/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/rxgMXYOEnF6zawNyuYulD-x7eDQ=/155x155/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/sYyqPjXF5pgI-GAYvBDxrEhINDs=/650x650/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/mhZMUKqb7Kg0ISVy40KLE9Q7eY8=/1080x1080/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/CIjYc1tl7qXPJQZua65eL7iYIKI=/270x480/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/X_ZfzuHsAUBYE-nm_eP5q3rP2pQ=/540x960/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/gTYzSZ64-AsPvRqnWywTGEsJ0Hg=/1080x1920/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/7uBsbqteQLV9FqZdO0GaQ_QSm6E=/1080x0/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/JZXvdALy0hMrJ9EWbo8fen3f7BA=/0x50/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/j2L4-3lADm8u74I4ABbJ7kRN1zk=/0x155/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/rwUQYj1haNwI-u15x-BD4qDOHJs=/480x270/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/vNtArQabufXyipM4qgI_GKjVz2I=/960x540/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jJIFP0Ac6wr9DdIe8yNUB7LM_Zc=/1920x1080/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/i5R4NinscgyGs8EW8KX1XCjnyvU=/0x60/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/AmFd2CTgtb2vFizOS-wFMDkzgZ8=/140x93/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/rxu_nccQ_JJ_xYxE3dvuBygRQLw=/538x422/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Peatselt saabuvad kevadilmad lausa kutsuvad matkale.&quot;,&quot;ru&quot;:&quot;Peatselt saabuvad kevadilmad lausa kutsuvad matkale.&quot;,&quot;en&quot;:&quot;Peatselt saabuvad kevadilmad lausa kutsuvad matkale.&quot;,&quot;lv&quot;:&quot;Peatselt saabuvad kevadilmad lausa kutsuvad matkale.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457530t1he28b.jpg&quot;}},{&quot;id&quot;:14457496,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Sy2oFw5afqhEDpw59YpRaUiwKYo=/50x50/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/bo9Bx3OJocqyZh3ZSzkEPd4ihEY=/155x155/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/wgde2KuFWxnXVBd2IxDwOq5I0wI=/650x650/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VhkWjD1DNkVopR4Uq66EAdUem_4=/1080x1080/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/x1oMpMotqVN_8_ZpMVCK3w5dSo0=/270x480/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eH8mOZhIRoTucP2Oe3is3EWNAYc=/540x960/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/hEgMghevgqqElWPBbCAn4Eq7Z_s=/1080x1920/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/mnBGuuA1eP_7OBiZjj1ED4NQNNI=/1080x0/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/gBcYvUHopGILfqFaYsHkuA0r0VQ=/0x50/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/u1uPcduNuTApl5WJSjqXP9RKKGg=/0x155/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/iyDJ7uK3FvRkCJ468Ccm7IGXEwE=/480x270/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ZEKkF_Lauzwgq6Zzb2rjsB15h9g=/960x540/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/qY0cDTOmgwIRDVfC1tfIz0tr4Fs=/1920x1080/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/2gKYf_p5CT-mAgSquUtFkg2qXQY=/0x60/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/AZfICdNB5ZHSfE8uXZutQcvuMwg=/140x93/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/TlcyfW-8JytQckyfVaMoAQ02eNQ=/538x422/smart/nginx/o/2022/03/31/14457496t1h6555.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;LOHE looduskooli juht Evelin Laanest.&quot;,&quot;ru&quot;:&quot;LOHE looduskooli juht Evelin Laanest.&quot;,&quot;en&quot;:&quot;LOHE looduskooli juht Evelin Laanest.&quot;,&quot;lv&quot;:&quot;LOHE looduskooli juht Evelin Laanest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457496t1h6555.jpg&quot;}},{&quot;id&quot;:14457537,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/N2KJ0z-sg6B9nKdD-3RVDPAvZO0=/50x50/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/RHcUqtuHGojyBh-B5CceSmt84u4=/155x155/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/h6ey5i5pQSiWEyLMpRTjpjpakD0=/650x650/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ojoyG5x6XFmzTP352cZQUKiw4uQ=/1080x1080/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/a1wlHR3ariT1mCFGlyoHd3yPEwI=/270x480/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/GuKlXkBWtDc6Bh0Lxp_lguS58uY=/540x960/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/6afPfS0nsLe0YPAtZE70IvIo0DI=/1080x1920/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/889uqZQOH0bMD5Gj43QdBzlFSJc=/1080x0/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/-AO6443nX_AVHzcdMfc1sK505HQ=/0x50/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ToPKmBPXwJHsdAEXMNud571fqtk=/0x155/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/YGHhUpY4Bh3P5tiUUpYeeRXSYlc=/480x270/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/i6QgkhzZbdIwagYmuLwUmB5QW3o=/960x540/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZG1EswjRRgYmjg-6qZ8CRrbpoOE=/1920x1080/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/p3lrUjXklvTyOFonmLPcFEXJIjM=/0x60/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/jSio_aht9c2VTlXyib750o8Lzw8=/140x93/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Hwl-DOdZLfYzBZz5OtxxjIqRVgI=/538x422/smart/nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Matkamine, matkakott, matkavarustus, seljakott, matkarada, jalgrattatee\nFoto: Arvo Meeks/Valgamaalane&quot;,&quot;ru&quot;:&quot;Matkamine, matkakott, matkavarustus, seljakott, matkarada, jalgrattatee\nFoto: Arvo Meeks/Valgamaalane&quot;,&quot;en&quot;:&quot;Matkamine, matkakott, matkavarustus, seljakott, matkarada, jalgrattatee\nFoto: Arvo Meeks/Valgamaalane&quot;,&quot;lv&quot;:&quot;Matkamine, matkakott, matkavarustus, seljakott, matkarada, jalgrattatee\nFoto: Arvo Meeks/Valgamaalane&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457537t1hdf1a.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;&lt;span id=\&quot;docs-internal-guid-a335e3ad-7fff-237e-4571-8feb3f313f32\&quot;&gt;Loodus on eestlastele koht, kus tunneme ennast hästi ning läheme nii patareisid laadima kui ka vaikust ja rahu otsima. Mida võiks aga tark matkaja alati meeles pidada? Matkamisest, reisikoti sisust ning teistestki matkatarkustest rääkis LOHE looduskooli juht Evelin Laanest.&lt;/span&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:39}],&quot;authors&quot;:[{&quot;id&quot;:152448,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jane Saks&quot;,&quot;position&quot;:&quot;Postimees Juuniori reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14149135,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/yhuLGF5EiIPwTA1CjRu-2_VSEvs=/50x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/DNURickQ34R_JHtiu9poAkLbnQM=/155x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yfR3IXgpRAXffZ1MAOXne44QTL8=/650x650/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/AdeO-PXo9ldrmc4dEbPf_Ef2zQE=/1080x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Hf0J9CV4s4AurkAADs7-meRb6c4=/270x480/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/fHH-lJtk3NTZ-oTyujirCL8ObNg=/540x960/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/E7OowFxmvbycOcO24NYB5At4k5w=/1080x1920/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/PrVnd6lqHCcQH4sfWZtv9S2YUyw=/1080x0/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KH-S-R0WDMA0DKtCMXIutmbSTkY=/0x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/WepRFzymTFLn0urkzUPI1tIiw54=/0x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/3JynRujwKGj1m3h3DLmiBGpRqDc=/480x270/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eFCtC9-2vxllLDuGGiM3N5xwSc0=/960x540/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/J6fAJ-tMtOt-e7LhMlAg90-zbWI=/1920x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/DiMO7guSmyvIDfJXKroHJAVoWnQ=/0x60/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/jM08aC4WSVi2JnCHMAsj4k50UY0=/140x93/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/7GnKbEPmf8UJsmLbxw_HZEuaNus=/538x422/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jane Saks.&quot;,&quot;ru&quot;:&quot;Jane Saks.&quot;,&quot;en&quot;:&quot;Jane Saks.&quot;,&quot;lv&quot;:&quot;Jane Saks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1094,&quot;topLeftY&quot;:1036,&quot;bottomRightX&quot;:1109,&quot;bottomRightY&quot;:1051}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:16566,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;matkarada&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;matkarada&quot;},{&quot;id&quot;:28264,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;matkajad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;matkajad&quot;},{&quot;id&quot;:50454,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;matkad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;matkad&quot;},{&quot;id&quot;:73103,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;matkamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;matkamine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5736,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Vaba aeg&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/vaba-aeg&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Vaba aeg&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:5736,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Vaba aeg&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/vaba-aeg&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Vaba aeg&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14457530,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/dfUHBr7HEoKNEtgkijSXSlRMVHY=/50x50/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/rxgMXYOEnF6zawNyuYulD-x7eDQ=/155x155/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/sYyqPjXF5pgI-GAYvBDxrEhINDs=/650x650/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/mhZMUKqb7Kg0ISVy40KLE9Q7eY8=/1080x1080/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/CIjYc1tl7qXPJQZua65eL7iYIKI=/270x480/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/X_ZfzuHsAUBYE-nm_eP5q3rP2pQ=/540x960/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/gTYzSZ64-AsPvRqnWywTGEsJ0Hg=/1080x1920/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/7uBsbqteQLV9FqZdO0GaQ_QSm6E=/1080x0/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/JZXvdALy0hMrJ9EWbo8fen3f7BA=/0x50/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/j2L4-3lADm8u74I4ABbJ7kRN1zk=/0x155/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/rwUQYj1haNwI-u15x-BD4qDOHJs=/480x270/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/vNtArQabufXyipM4qgI_GKjVz2I=/960x540/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jJIFP0Ac6wr9DdIe8yNUB7LM_Zc=/1920x1080/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/i5R4NinscgyGs8EW8KX1XCjnyvU=/0x60/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/AmFd2CTgtb2vFizOS-wFMDkzgZ8=/140x93/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/rxu_nccQ_JJ_xYxE3dvuBygRQLw=/538x422/smart/nginx/o/2022/03/31/14457530t1he28b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Peatselt saabuvad kevadilmad lausa kutsuvad matkale.&quot;,&quot;ru&quot;:&quot;Peatselt saabuvad kevadilmad lausa kutsuvad matkale.&quot;,&quot;en&quot;:&quot;Peatselt saabuvad kevadilmad lausa kutsuvad matkale.&quot;,&quot;lv&quot;:&quot;Peatselt saabuvad kevadilmad lausa kutsuvad matkale.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457530t1he28b.jpg&quot;}}},{&quot;id&quot;:7493271,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-05T10:06:22+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-05T14:41:05+03:00&quot;,&quot;slug&quot;:&quot;kas-sina-tead-kuidas-hinnata-elektrisusteemi-seisundit-ja-miks-rekonstrueeritakse-tramme-pane-end-proovile&quot;,&quot;datePublished&quot;:&quot;2022-04-05T10:41:00+03:00&quot;,&quot;headline&quot;:&quot;Kas sina tead, kuidas hinnata elektrisüsteemi seisundit ja miks rekonstrueeritakse tramme? Pane end proovile!&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-05T10:41:08+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:1,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:42,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;TEST&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14464398,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/KALgVv3sBbNCecStGMzLiXAKcJY=/50x50/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/gDdsg5kuvq7RbyChltEn72udOXY=/155x155/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/dxPCBxOohdr_Pkz3sgZoPG-GTUI=/650x650/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yGB7zgnnDkeGF679-49xCnBEBnc=/1080x1080/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/WKLljcInfaVGROMcNCFR_l-3zEI=/270x480/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/kwc9WENoRY2zBDkQ7NNO2F9GXWU=/540x960/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/DV7U8Zr2n1BTKQKk-xQMq-kxZ-o=/1080x1920/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Ti5LNAIHSdnm0J2JZqleuDlmPE0=/1080x0/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/p9x7ZFY88kDx7OaMpTB_jQCemuc=/0x50/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ETHGOBluJYUKIExCXD_Ekp2desE=/0x155/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/K44WBLA3m83WDOEDfGcCugBP_ek=/480x270/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/xu7zGYiMOkXy2adhD3Ou1_aAYt0=/960x540/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/69PejdbQ0F5vbCqM9gW6Xrawhn0=/1920x1080/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/RhkiASV14glilnxdwGt4odnqPmc=/0x60/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/W--ueZrSEqe79G4nlIT_hswPbKY=/140x93/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/BKC5-yDdRLd3c7UVTvwzQD1n_kk=/538x422/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:258,&quot;topLeftY&quot;:17,&quot;bottomRightX&quot;:1766,&quot;bottomRightY&quot;:849}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;TalTechis õpetatakse eluks vajalikku õppekava «Energiamuundus- ja juhtimissüsteemid». See nimi kõlab küll keeruliselt, kuid tegelikult hõlmab see endas mehhaanilisi, energia-, tööstus- ning olmesüsteeme, elektrotehnikat ja elektroonikat, automatiseerimist ning IT-d. Pane end proovile ja vaata, kui palju sa sellest valdkonnast tegelikult tead.&lt;/p&gt;&quot;,&quot;wordCount&quot;:41}],&quot;authors&quot;:[{&quot;id&quot;:110239,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;tehnika.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:7240,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;elektroonika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;elektroonika&quot;},{&quot;id&quot;:27276,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mehaanika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mehaanika&quot;},{&quot;id&quot;:567634,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;TalTech&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taltech&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;652d67e76dceb4cdf8033391c1c32ee8l4PbM8qUU7Lou4HPhaVeq5bmyUeHWuryji/pjBBQOIsqjufxzonG/zX7U21nXm/7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ad05a835cb378a0b97f52ebaa3d8b935.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/74a810e4fdac43a120176fbeae25c12a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/592c6af0b523c3a2afd9e55b75a21c5b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2413/ee923d839abbc1025539e105930fcc1e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;34701178d220f2134e528fb5f59781f9OwHmEIlXcUV9uynUSF353u4CDQJis9SGWSESXwmWEoxsEffNH+AdJ1Tg9FztqkhQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f1c0dab5fa61a746e466e5c5c678f171jvPbOgZVY7pLZEDLanz1yiL3V4R3cgL0xec+z9nBHQ6OQN2Sps3LFmiDF2IoQmNA&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14464398,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/KALgVv3sBbNCecStGMzLiXAKcJY=/50x50/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/gDdsg5kuvq7RbyChltEn72udOXY=/155x155/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/dxPCBxOohdr_Pkz3sgZoPG-GTUI=/650x650/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yGB7zgnnDkeGF679-49xCnBEBnc=/1080x1080/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/WKLljcInfaVGROMcNCFR_l-3zEI=/270x480/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/kwc9WENoRY2zBDkQ7NNO2F9GXWU=/540x960/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/DV7U8Zr2n1BTKQKk-xQMq-kxZ-o=/1080x1920/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Ti5LNAIHSdnm0J2JZqleuDlmPE0=/1080x0/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/p9x7ZFY88kDx7OaMpTB_jQCemuc=/0x50/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ETHGOBluJYUKIExCXD_Ekp2desE=/0x155/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/K44WBLA3m83WDOEDfGcCugBP_ek=/480x270/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/xu7zGYiMOkXy2adhD3Ou1_aAYt0=/960x540/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/69PejdbQ0F5vbCqM9gW6Xrawhn0=/1920x1080/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/RhkiASV14glilnxdwGt4odnqPmc=/0x60/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/W--ueZrSEqe79G4nlIT_hswPbKY=/140x93/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/BKC5-yDdRLd3c7UVTvwzQD1n_kk=/538x422/filters:focal(258x17:1766x849)/nginx/o/2022/04/05/14464398t1head5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/05/14464398t1head5.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:258,&quot;topLeftY&quot;:17,&quot;bottomRightX&quot;:1766,&quot;bottomRightY&quot;:849}]}}},{&quot;id&quot;:7490348,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T16:44:04+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T16:44:04+03:00&quot;,&quot;slug&quot;:&quot;male-peidab-endas-ponevust&quot;,&quot;datePublished&quot;:&quot;2022-04-04T19:00:00+03:00&quot;,&quot;headline&quot;:&quot;Male peidab endas põnevust&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-04T19:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:4,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:835,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Külas maleringis&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14457472,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/fhcAQwSjOLP4CX-eoz6h4LtOPyk=/50x50/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/dVvzM28FEpiPkJeMJhfg1Lh7Cfw=/155x155/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nPmmPfgmazd4kpKVoBXBX4PGgbQ=/650x650/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/w7OcvWCdPbDDUNb4Y9TBqdi7l5I=/1080x1080/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/UaKtjVayVKutHknwmlOxmmIRa5Q=/270x480/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nzZ3nHxjNBEpKbNhVNKVKmEi_Xc=/540x960/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/4zNtIWt5foOjQmcnSpGIeUfxRoc=/1080x1920/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/RprxZo1m_8ScF_8C6qukaR6WEE8=/1080x0/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/UBV2CcxwvEXf_EPrZ8e4TxFDYLw=/0x50/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/AS7QbhelU-IPcjFDH2Jj8-LYyK8=/0x155/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/yifTEjvh2cSzB8ljnuqdajn5k6I=/480x270/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/rUyoOm5quvMp5IKgT_97fXeWD3o=/960x540/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/1VtLeDDG2nABDzBv06Di3DsY4Qc=/1920x1080/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/t3R128Binak5RLFQqbXgr8lAzsM=/0x60/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/L2BmKh2b1JzTHoA3kuCHy4-NVdo=/140x93/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/xrJJx1cDyWOj6aXpePTatf8xhoU=/538x422/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lisaks malele mängivad Martin (paremal) ja Madar (vasakul) kodus kabet.&quot;,&quot;ru&quot;:&quot;Lisaks malele mängivad Martin (paremal) ja Madar (vasakul) kodus kabet.&quot;,&quot;en&quot;:&quot;Lisaks malele mängivad Martin (paremal) ja Madar (vasakul) kodus kabet.&quot;,&quot;lv&quot;:&quot;Lisaks malele mängivad Martin (paremal) ja Madar (vasakul) kodus kabet.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:364,&quot;topLeftY&quot;:147,&quot;bottomRightX&quot;:3907,&quot;bottomRightY&quot;:1671}]}},{&quot;id&quot;:14457475,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Yl2Fk4xVooJ7bJk_ztUCdhb5RMc=/50x50/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/wn0yqkktWCbdXLe3tmEguOzlZ74=/155x155/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/91FCUh2KwBxhsbADQAX61LZR-No=/650x650/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/xiVU5PQ8db1tfsDcvgvwngJgZbE=/1080x1080/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/xqVo_w-6t3V-qPpjsvHYAQ9_yz0=/270x480/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/W0sYpAnCZwxdW9EJKIKwoyNuXwc=/540x960/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/mqDrtUoSCxnafUjbOs9iy_LHV8A=/1080x1920/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/a083C4DtYZFg7cGPfmRmEuUSOJY=/1080x0/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ertOX5i3KTAeFoLnQNbQiOZgc_E=/0x50/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/mQMW444ooxUAWeJ2LNdgG-DP-M8=/0x155/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/DEUYHb54cJfI2z6FSF6mp3vP0rg=/480x270/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/XekEbAuovVY_N9JCbt36QlOYpjg=/960x540/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FWNZnOgFyf-a27pM1yhrgG5JvL8=/1920x1080/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/lOyqX1xOxi3MSeJ86-yWEvC3tfc=/0x60/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/8nuoQX4MkbskfK4_pY3QxBmP-t4=/140x93/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Jx0klGRB46p4ObQXps0vDCXCcCc=/538x422/smart/nginx/o/2022/03/31/14457475t1h2878.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;10.03.2022.Viljandi\nViljandi huvikool. Male. Maletund.\nFoto: Elmo Riig&quot;,&quot;ru&quot;:&quot;10.03.2022.Viljandi\nViljandi huvikool. Male. Maletund.\nFoto: Elmo Riig&quot;,&quot;en&quot;:&quot;10.03.2022.Viljandi\nViljandi huvikool. Male. Maletund.\nFoto: Elmo Riig&quot;,&quot;lv&quot;:&quot;10.03.2022.Viljandi\nViljandi huvikool. Male. Maletund.\nFoto: Elmo Riig&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457475t1h2878.jpg&quot;}},{&quot;id&quot;:14457480,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/sSESZoEal95E1uqx9SytYRadGks=/50x50/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/_d-YgZra5_NP2h5YRE6LWr5rLQo=/155x155/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/rRCse2wuzCOuuNQk1m1RKCOa9Vw=/650x650/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Dn-4h18EN_hY02We8EEzRhQxfqo=/1080x1080/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/gZxv9t3j0UeMAdAvyOwujaz9hac=/270x480/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/0-ph76Ql3_PcdSStO-up1JRmRmY=/540x960/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/V0xCR2B33YQ-zlhQ22EKy9kJVUw=/1080x1920/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/BobJWfcWmE9Febj2QXJjIVfxSlM=/1080x0/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/FksVBbCC_-yovhdeGKhy9gJp1RM=/0x50/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/oJX8Q0NRIMltkw9-9KTuYHrGBzA=/0x155/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/hgom2eofVPeHT1juzq-lDU_6mmI=/480x270/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/EsgXFXflO3yoR6GBC7TpUmVreMM=/960x540/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/jPn3h_yEwyo3G5Pn-qK42XFWhJA=/1920x1080/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/bfSIFqpqhrZd86f9IsYnB4oaejA=/0x60/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/fU9Plfr5Y0sXMkp8QP0vn1DYTNw=/140x93/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/24w2QoceLwiMpqHuUjXQUPCUECY=/538x422/smart/nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;10.03.2022.Viljandi\nViljandi huvikool. Male. Maletund.\nFoto: Elmo Riig&quot;,&quot;ru&quot;:&quot;10.03.2022.Viljandi\nViljandi huvikool. Male. Maletund.\nFoto: Elmo Riig&quot;,&quot;en&quot;:&quot;10.03.2022.Viljandi\nViljandi huvikool. Male. Maletund.\nFoto: Elmo Riig&quot;,&quot;lv&quot;:&quot;10.03.2022.Viljandi\nViljandi huvikool. Male. Maletund.\nFoto: Elmo Riig&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457480t1h0a8d.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;&lt;span id=\&quot;docs-internal-guid-41ffd697-7fff-930d-cd5c-bd890877c16a\&quot;&gt;Viljandi huvikooli maleringis tegutsevad malehuvilised noored seitsmendat hooaega. Nende hulgas on nii neid, kel on males juba mõningad oskused olemas, kui ka neid, kes malenditega alles esimesi käike teevad. Juhendajate Siim Kanepi ja Margit Simensoni gruppidesse on sel hooajal leidnud tee lausa 28 noort.&lt;/span&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:43}],&quot;authors&quot;:[{&quot;id&quot;:152448,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jane Saks&quot;,&quot;position&quot;:&quot;Postimees Juuniori reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14149135,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-10-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/yhuLGF5EiIPwTA1CjRu-2_VSEvs=/50x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/DNURickQ34R_JHtiu9poAkLbnQM=/155x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yfR3IXgpRAXffZ1MAOXne44QTL8=/650x650/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/AdeO-PXo9ldrmc4dEbPf_Ef2zQE=/1080x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Hf0J9CV4s4AurkAADs7-meRb6c4=/270x480/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/fHH-lJtk3NTZ-oTyujirCL8ObNg=/540x960/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/E7OowFxmvbycOcO24NYB5At4k5w=/1080x1920/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/PrVnd6lqHCcQH4sfWZtv9S2YUyw=/1080x0/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KH-S-R0WDMA0DKtCMXIutmbSTkY=/0x50/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/WepRFzymTFLn0urkzUPI1tIiw54=/0x155/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/3JynRujwKGj1m3h3DLmiBGpRqDc=/480x270/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eFCtC9-2vxllLDuGGiM3N5xwSc0=/960x540/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/J6fAJ-tMtOt-e7LhMlAg90-zbWI=/1920x1080/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/DiMO7guSmyvIDfJXKroHJAVoWnQ=/0x60/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/jM08aC4WSVi2JnCHMAsj4k50UY0=/140x93/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/7GnKbEPmf8UJsmLbxw_HZEuaNus=/538x422/filters:focal(1094x1036:1109x1051)/nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jane Saks.&quot;,&quot;ru&quot;:&quot;Jane Saks.&quot;,&quot;en&quot;:&quot;Jane Saks.&quot;,&quot;lv&quot;:&quot;Jane Saks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/10/18/14149135t1h4c10.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1094,&quot;topLeftY&quot;:1036,&quot;bottomRightX&quot;:1109,&quot;bottomRightY&quot;:1051}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:36844,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;siim kanep&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;siim-kanep&quot;},{&quot;id&quot;:77128,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;malelaud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;malelaud&quot;},{&quot;id&quot;:129950,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;maletajad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maletajad&quot;},{&quot;id&quot;:500841,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;male&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;male&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5720,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Juunior&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Juunior: põnevad lood koolielust ja laiast maailmast&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5738,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/6d2deeda4ea1695f8a4c9ffc9ed0b61f.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/1b89e20aedc0ed38e7cb56cdd1be5360.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/f7e025aad0bdcf5aa83c3a031940908b.svg&quot;,&quot;width&quot;:277,&quot;height&quot;:60},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/27a5455fd14e391ed153a2d8b5ee3076.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/fafd7271cea5e072805bd9f796f0bb49.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5720/7e74b269936bca88a13c8f0193bca393.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:5738,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14457472,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/fhcAQwSjOLP4CX-eoz6h4LtOPyk=/50x50/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/dVvzM28FEpiPkJeMJhfg1Lh7Cfw=/155x155/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nPmmPfgmazd4kpKVoBXBX4PGgbQ=/650x650/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/w7OcvWCdPbDDUNb4Y9TBqdi7l5I=/1080x1080/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/UaKtjVayVKutHknwmlOxmmIRa5Q=/270x480/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nzZ3nHxjNBEpKbNhVNKVKmEi_Xc=/540x960/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/4zNtIWt5foOjQmcnSpGIeUfxRoc=/1080x1920/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/RprxZo1m_8ScF_8C6qukaR6WEE8=/1080x0/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/UBV2CcxwvEXf_EPrZ8e4TxFDYLw=/0x50/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/AS7QbhelU-IPcjFDH2Jj8-LYyK8=/0x155/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/yifTEjvh2cSzB8ljnuqdajn5k6I=/480x270/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/rUyoOm5quvMp5IKgT_97fXeWD3o=/960x540/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/1VtLeDDG2nABDzBv06Di3DsY4Qc=/1920x1080/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/t3R128Binak5RLFQqbXgr8lAzsM=/0x60/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/L2BmKh2b1JzTHoA3kuCHy4-NVdo=/140x93/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/xrJJx1cDyWOj6aXpePTatf8xhoU=/538x422/filters:focal(364x147:3907x1671)/nginx/o/2022/03/31/14457472t1h7802.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lisaks malele mängivad Martin (paremal) ja Madar (vasakul) kodus kabet.&quot;,&quot;ru&quot;:&quot;Lisaks malele mängivad Martin (paremal) ja Madar (vasakul) kodus kabet.&quot;,&quot;en&quot;:&quot;Lisaks malele mängivad Martin (paremal) ja Madar (vasakul) kodus kabet.&quot;,&quot;lv&quot;:&quot;Lisaks malele mängivad Martin (paremal) ja Madar (vasakul) kodus kabet.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457472t1h7802.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:364,&quot;topLeftY&quot;:147,&quot;bottomRightX&quot;:3907,&quot;bottomRightY&quot;:1671}]}}},{&quot;id&quot;:7492267,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-04T08:30:28+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-04T12:40:53+03:00&quot;,&quot;slug&quot;:&quot;haridusasutused-saavad-aprillis-kandideerida-aasta-kooliks&quot;,&quot;datePublished&quot;:&quot;2022-04-04T08:30:00+03:00&quot;,&quot;headline&quot;:&quot;Haridusasutused saavad aprillis kandideerida aasta kooliks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-04T08:30:28+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:222,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14462438,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Haridus- ja noorsooamet&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/R9jbT2Y-2dLXIuS884xwFcg_gSM=/50x50/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/HIbj7hbOs506dLvFqFn4ffzpHHY=/155x155/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/-mvBxJtl2eibRHFeuWfh5Euzieo=/650x650/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/qylWWd02sxU63rqBtd9s_Libtr8=/1080x1080/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/JmtDl1jrtOkJQhNPNDc7bpN-9N0=/270x480/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/FqTReaR7OXm0iRqgWpuhTL8wLZE=/540x960/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bLjSdOCvsMlc6dcrBW75IV_f1RM=/1080x1920/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/UtVhapsENUHDb3VvHnzAuLmkIUs=/1080x0/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/zLyp_s-aHrHwJ2gFIIQQvP4b8RI=/0x50/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/xjlauKcL0krJw1Oq5dAIIFd56h8=/0x155/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/Q8US2Qg2cn8J8rgSe_aAWksh3XM=/480x270/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/wy8Gs-DT2O1shryIgPYTTJm32cY=/960x540/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/y-zIdu2lACTcbtyV9108Qpw11SI=/1920x1080/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/pxtVOL0iXakxXqbqMWzk0lff0jw=/0x60/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ekQyxQOumHO5VElo0kw0bkcus2g=/140x93/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/lqNLrdhwWm-zkXCW8_tBplq2eoA=/538x422/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mullu võitis aasta kooli tiitli Uulu põhikool&quot;,&quot;ru&quot;:&quot;Mullu võitis aasta kooli tiitli Uulu põhikool&quot;,&quot;en&quot;:&quot;Mullu võitis aasta kooli tiitli Uulu põhikool&quot;,&quot;lv&quot;:&quot;Mullu võitis aasta kooli tiitli Uulu põhikool&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti üldharidus- ja kutsekoolidel on aasta kooli tiitlile kandideerimiseks aega täpselt kolm nädalat – konkursil osalemiseks tuleb koolil saata haridus- ja noorteametile video ja pildigalerii ning tasub arvestada, et tänavu on fookuses koostöö ja üksteisest hoolimine.&lt;/p&gt;&quot;,&quot;wordCount&quot;:35}],&quot;authors&quot;:[{&quot;id&quot;:149868,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Haridusportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11356,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;},{&quot;id&quot;:36042,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kandideerimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kandideerimine&quot;},{&quot;id&quot;:583140,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aasta kool&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aasta-kool&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;42c83ec9023b360793fb0e3fb04916d4/RUU0gtMGkZaXcmhoQ7EKXUZbekyqHJUJvKoAiG8LCtQnaE8F0H2o4WpcaZXOOqK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/8189d8e14df6a362b5d55cf94c05285b.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/9692d25f31b66a3430cb354eb048e9bc.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/63139884ce9e574a1539f26d35c0d1b2.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/bb1085e71987bf853d14071160cd7abc.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;54b439023174fbaa1df3cd2d2ba2b076d8zL4Hl7gYIyMYAnr2D85d62RbxcgcTrjIEl+WoZWRifUzEptefbdzZTSt3RZMBP&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20373&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ce13075310a69ce46365ae63a01ff91aLts4fW2LimpRdHZ+434lZg+UvPEIT/no3YCUsEu6gxgxDeJFicr/1Xix+Ncqpncn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5731,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14462438,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Haridus- ja noorsooamet&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/R9jbT2Y-2dLXIuS884xwFcg_gSM=/50x50/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/HIbj7hbOs506dLvFqFn4ffzpHHY=/155x155/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/-mvBxJtl2eibRHFeuWfh5Euzieo=/650x650/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/qylWWd02sxU63rqBtd9s_Libtr8=/1080x1080/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/JmtDl1jrtOkJQhNPNDc7bpN-9N0=/270x480/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/FqTReaR7OXm0iRqgWpuhTL8wLZE=/540x960/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bLjSdOCvsMlc6dcrBW75IV_f1RM=/1080x1920/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/UtVhapsENUHDb3VvHnzAuLmkIUs=/1080x0/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/zLyp_s-aHrHwJ2gFIIQQvP4b8RI=/0x50/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/xjlauKcL0krJw1Oq5dAIIFd56h8=/0x155/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/Q8US2Qg2cn8J8rgSe_aAWksh3XM=/480x270/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/wy8Gs-DT2O1shryIgPYTTJm32cY=/960x540/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/y-zIdu2lACTcbtyV9108Qpw11SI=/1920x1080/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/pxtVOL0iXakxXqbqMWzk0lff0jw=/0x60/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ekQyxQOumHO5VElo0kw0bkcus2g=/140x93/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/lqNLrdhwWm-zkXCW8_tBplq2eoA=/538x422/smart/nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mullu võitis aasta kooli tiitli Uulu põhikool&quot;,&quot;ru&quot;:&quot;Mullu võitis aasta kooli tiitli Uulu põhikool&quot;,&quot;en&quot;:&quot;Mullu võitis aasta kooli tiitli Uulu põhikool&quot;,&quot;lv&quot;:&quot;Mullu võitis aasta kooli tiitli Uulu põhikool&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/04/14462438t1h8f88.jpg&quot;}}},{&quot;id&quot;:7492260,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-04T08:23:04+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-04T12:39:53+03:00&quot;,&quot;slug&quot;:&quot;koolioed-kutsuvad-sudamekuul-kooliperesid-kondimisvoistlusi-korraldama&quot;,&quot;datePublished&quot;:&quot;2022-04-04T08:23:00+03:00&quot;,&quot;headline&quot;:&quot;Kooliõed kutsuvad südamekuul kooliperesid kõndimisvõistlusi korraldama&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-04T08:23:05+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:311,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:3041166,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2014-05-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Meelis Meilbaum&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/bhs5KCJtLFevGDDLlFFy6gAQXaI=/50x50/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/UOtOJyc-H7cfJNoNet--YonCDak=/155x155/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/EqNy--hsPtgUXyPPwPvhdlwMpkY=/650x650/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/b5PB5E6ZtOQPiJF7fd4DK1r3ARI=/1080x1080/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/fOp94w8otLMv0vpgKJKvCDyQeoE=/270x480/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_10J0aP5qaAnPyPxjZXYgQ9_qe8=/540x960/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/GfCCViu7AoqBJkYMJWgmwnLcFpI=/1080x1920/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/SIg_vKzk16Y4JuzJ7Rj3466lu7k=/1080x0/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/7cfUyUouthHfi-2n85qaW96AF0E=/0x50/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/AaaHcaOE75niLc36YnhhvT1-4RY=/0x155/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/XQTFum4ltDIgwSIvv8E2LRneTqg=/480x270/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/gzi8HrEBr9_0zzOdxuAsWTXfCx0=/960x540/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/ZOO9FPGwARS0qIH4z4ttiLrE2wI=/1920x1080/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/cuZHzOSjfb4Nbkt13yO-QsF7-qw=/0x60/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/SrbXb1ogisSUw3t2yGrtN2LWtNQ=/140x93/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/r2hoTuMEWxaqgMMCpeaJkjxuv88=/538x422/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lapsed sportimas.&quot;,&quot;ru&quot;:&quot;Lapsed sportimas.&quot;,&quot;en&quot;:&quot;Lapsed sportimas.&quot;,&quot;lv&quot;:&quot;Lapsed sportimas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tallinna Koolitervishoid kutsub südamekuud ehk aprilli tähistama liikumisaktiivsuse tõstmisega ja korraldama motivatsiooni hoidmiseks sammulugemisvõistlusi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:149868,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Haridusportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2507,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lapsed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lapsed&quot;},{&quot;id&quot;:11356,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;},{&quot;id&quot;:22994,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;liikumine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;liikumine&quot;},{&quot;id&quot;:45057,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;südamekuu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sudamekuu&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a2df3e4e4f6ac8b7149f10d74c3a40ebPCnJEcodTfMe6tQD4hgLXbat19AzoFYdKGLwo5+7Ps59GNaWUA91jx28IEcZ+2t9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/8189d8e14df6a362b5d55cf94c05285b.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/9692d25f31b66a3430cb354eb048e9bc.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/63139884ce9e574a1539f26d35c0d1b2.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/bb1085e71987bf853d14071160cd7abc.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b3c60b966d2682ead20140a4b7ef4a06UkTBwJSk4zHyO4qkVUUTXl2AM4qoOEbGbcvES2IR/Vbw9/1mQivdj0QzGcNl/Dhe&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20373&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e608577f9c9297fd9d08c68654f3535f9p2pYS/3aW0y4FlhvuU4wVE7SaFPcuZGhEnQ5E2FpJKRztWa4abB66N5/Aoiis5V&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5731,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Postimees Juunior on ainus pidevalt ilmuv koolinoorte nädalaleht Eestis. Toome igal nädalal lugejateni põnevaid ja harivaid lugusid koolielust, kultuurist, spordist ning laiast maailmast. Loe Postimees Juuniorit Online.&quot;,&quot;slug&quot;:&quot;juunior/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;juunior.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;19805&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Juunior&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Juunior&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;57&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;35&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/5720&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimeesjuunior&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.juunior/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/juunior.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#d2232a&quot;,&quot;color2&quot;:&quot;#F0000C&quot;,&quot;color3&quot;:&quot;#fee1e3&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;juunior.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:3041166,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2014-05-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Meelis Meilbaum&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/bhs5KCJtLFevGDDLlFFy6gAQXaI=/50x50/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/UOtOJyc-H7cfJNoNet--YonCDak=/155x155/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/EqNy--hsPtgUXyPPwPvhdlwMpkY=/650x650/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/b5PB5E6ZtOQPiJF7fd4DK1r3ARI=/1080x1080/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/fOp94w8otLMv0vpgKJKvCDyQeoE=/270x480/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_10J0aP5qaAnPyPxjZXYgQ9_qe8=/540x960/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/GfCCViu7AoqBJkYMJWgmwnLcFpI=/1080x1920/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/SIg_vKzk16Y4JuzJ7Rj3466lu7k=/1080x0/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/7cfUyUouthHfi-2n85qaW96AF0E=/0x50/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/AaaHcaOE75niLc36YnhhvT1-4RY=/0x155/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/XQTFum4ltDIgwSIvv8E2LRneTqg=/480x270/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/gzi8HrEBr9_0zzOdxuAsWTXfCx0=/960x540/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/ZOO9FPGwARS0qIH4z4ttiLrE2wI=/1920x1080/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/cuZHzOSjfb4Nbkt13yO-QsF7-qw=/0x60/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/SrbXb1ogisSUw3t2yGrtN2LWtNQ=/140x93/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/r2hoTuMEWxaqgMMCpeaJkjxuv88=/538x422/smart/nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lapsed sportimas.&quot;,&quot;ru&quot;:&quot;Lapsed sportimas.&quot;,&quot;en&quot;:&quot;Lapsed sportimas.&quot;,&quot;lv&quot;:&quot;Lapsed sportimas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2014/05/18/3041166t1h6b50.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w3pj7y4r64" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Ingmar oli alles kolmeaastane, kui ema viis ta ETV lastekoori laulma. Ta pidas seal kolm aastat vastu, kuni kuuesena hakkas teda paeluma hoopis viiulimäng. Klassikaline muusika muutus ta igapäevaseks kaaslaseks. «Klassikalise muusikaga olen siiamaani kõige rohkem tegelenud ja ehk ka kõige rohkem saavutanud,» rääkis Ingmar.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Ent ühel hetkel otsustas noormees, et tahab hakata ka ise muusikat kirjutama. «Mingil hetkel ma tüdinesin viiulimängust natuke ära ja tundsin, et tahan ise laulda ja lugusid kirjutada. Alguses ma küll ei teadnud, kuidas alustada, aga siis tuli koroona ja äkitsi oli mul kooli kõrvalt palju aega, sain kodus olla ja laulutunde võtta,» seletas Ingmar.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Erinevate kontsertide ja konkursside tõttu on ta saanud lühikese ajaga reisida üsna mitmesse riiki. Tema passilt võib leida Kanada, Ameerika Ühendriikide, Austraalia ja mitmete Euroopa riikide templeid. Ta on käinud ka Indoneesias muusikalaagris ja mitmel korral esinenud Venemaal ja Soomes. «Võimalik, et kõik kohad ei tule mul meeldegi,» nentis Ingmar.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Nüüd on ta jõudnud oma esimese singlini «Aeg on siin». Ta on laule küll ennegi kirjutanud, aga esmakordselt leiab Ingmari muusikat Spotifyst ja raadiost. «See laul räägib sellest, kuidas meil on piisavalt aega, et jõuda sinna, kuhu me tahame jõuda. Ükskõik, mis ette tuleb või mis olukord tekib, tuleb edasi liikuda.»</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Muusikavideost võib leida ka ei kellegi muu kui Uku Suviste, kes seal basskitarri tinistab. Uku ja Ingmari koostöö sai alguse möödunud aastal jõulutuuril. «Ma olin just paar päeva tagasi superstaarisaatest välja langenud, kui mulle helistati, et kas tahad Uku Suviste, Koit Toome ja Jaagup Tuisuga tuurile minna. Muidugi ma ütlesin «jaa».»</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Ingmar rääkis, et ta ise ei tulnudki selle peale, et «Aeg on siin» videosse Uku kaasata. «Seda tegi hoopis üks mees, kellega ma koos kontserdil töötasin. Ta pakkus välja, et las Uku mängib videos bassi naljaga ja minu üllatuseks oli Uku kohe nõus. Ma poleks arvanudki, et niimoodi võib minna.»</span></p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/9tKYwWRc5UEKmXRQb-W27JMKhdU=/768x0/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg"><figure-fullscreen eager :image-id="14478860" image-url="//f12.pmo.ee/NcQQCH8k20QxxJSiS6cAdbapEyI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/11/14478860t1h4b8a.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14478860)" src="//f12.pmo.ee/9tKYwWRc5UEKmXRQb-W27JMKhdU=/768x0/smart/nginx/o/2022/04/11/14478860t1h4b8a.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Ingmar Erik Kiviloo. "></div><figcaption class="figure__caption"><span class="figure__caption--title">Ingmar Erik Kiviloo. </span><span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Remo Tõnismäe</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><strong><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Harjutab mitu tundi päevas</span></strong></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Viiuli ja laulmise harjutamisele kulub Ingmaril paar tundi päevas. See on saanud päeva tavaliseks osaks ning õhtuti meeldib talle ka klaveril lugusid harjutada. Laulude kirjutamine edeneb hooti – kui aega on rohkem, siis saab Ingmar rohkem produtseerida, aga näiteks superstaarisaate ajal ei olnud selleks üldse aega.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Oma suurima läbimurdeni jõudis Ingmar ikka superstaarisaates ning vaatab oma kogemusele positiivselt tagasi. Ta jõudis siiski kõige noorema finalistina lausa kuuendale kohale ja sõlmis palju uusi tutvusi.</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">«Asi sai alguse üldse sellest, et üritasin paar aastat tagasi Eesti Laulule kandideerida. Ma ei saanud edasi ja tagasi vaadates arvan, et see lugu võib-olla ei väärinudki seal olemist. Seejärel lubasin endale, et loon ja produtseerin kolm sellist lugu, mis mulle väga meeldiksid. Tegime ühe loo raames muusikavideot ning selle režissöör Indrek Kasesalu soovitas mulle, et täida superstaari ankeet ära ja proovi. Ema arvas küll, et ära kandideeri, kuna kool on vaja lõpetada, aga ka lauluõpetaja väga pooldas seda ideed. Lõpuks otsustasin siiski kandideerida ja see oli tõesti väga äge kogemus,» võttis Ingmar superstaarisaate kokku.</span></p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m2ldkdavyn" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a6j3av7von" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><strong><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Vabal ajal trenn ja muusika</span></strong></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Mõistagi tuleb karjääri tegemise kõrvalt keskenduda ka koolile. Paljud, kes on Ingmariga sarnases olukorras olnud, peavad kahe asja tasakaalustamist keeruliseks, aga Ingmar ise tunneb, et tal läheb koolis päris hästi. «Õnneks ma käin gümnaasiumis muusikaharus, mis on minu jaoks natuke mõnusam. Matemaatikas ja reaalainetes ma ei ole küll kõige teravam pliiats, aga ma ei muretse, et asjad tegemata jäävad. Saan kõik tööd tehtud.»</span></p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Enamik tema aega kulub ikka muusikale, selle tegemise ja erinevate projektide peale. «Aga mulle meeldib näiteks sõpradega koos trennis käia. Vabal ajal kuulan ka palju muusikat, trenni tehes kuulan palju </span>metal’it, muidu ka näiteks klassikalist muusikat. Mulle meeldib eelmise sajandi muusika, nagu Queen, aga ka moodsamad artistid, nagu Bruno Mars ja Billie Eilish,» loetles ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Ingmar on noor, aga on lühikese ajaga palju ära teinud. Noormees sihib aina kõrgemale ja andekusest tal puudus pole, et oma eesmärke saavutada. Siiani on Ingmarile endale kõige ägedamaid mälestusi pakkunud kõik reisid, kus ta on saanud käia. «Näiteks kui käisime Ameerikas </span>road trip’il, siis kõik see mööda Ameerikat reisimine oli äge. Ega me seal nii palju ei esinenud, pigem sõitsime ringi,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">Viimaks annab Ingmar nõu noortele, kes tahaksid samuti muusikamaailmas midagi saavutada. «Kui sa tahad muusikaga tegeleda, siis sea see endale eesmärgiks, mille nimel kulutad kogu oma energia. Selleks et areneda, näe hästi palju vaeva ja mõtle positiivselt, et kui sa pingutad, siis läheb kõik hästi!» julgustas ta.</span></p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>KOMMENTAAR. Karismaatiline olemus toob Ingmarile edu</strong></p><p><em>laulja Uku Suviste</em></p><p>Me saime Ingmariga tuttavaks möödunud aasta jõulutuuril. Mina, Koit Toome ja Jaagup Tuisk võtsime noorema Ingmari kampa. Meie koostöö oli ülimalt lhea ja tuur väga lahe. Ingmar on küll noor, aga näitas end kohe heast küljest ja laval tundsime end võrdsetena. Tal oli mitu rasket osa laulda, aga ta sai igati hästi hakkama. </p><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/AA_VmdGnvZZFaRf87AaK1rrf4KQ=/768x0/smart/nginx/o/2022/04/11/14478861t1h072f.jpg"><figure-fullscreen eager :image-id="14478861" image-url="//f9.pmo.ee/H5f7WS-sdUQfSXeuCXsTbT558PU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/11/14478861t1h072f.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14478861)" src="//f9.pmo.ee/AA_VmdGnvZZFaRf87AaK1rrf4KQ=/768x0/smart/nginx/o/2022/04/11/14478861t1h072f.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt=" Ingmar (vasakul) ja Uku (paremal)."></div><figcaption class="figure__caption"><span class="figure__caption--title"> Ingmar (vasakul) ja Uku (paremal).</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Margus Ansu</span></span></figcaption></figure><p>Avastasime muu hulgas, et Ingmar on mu kauge sugulane! Pärast superstaarisaadet oli tal loogiline ka oma muusikaga välja tulla ning ta palus mul tema laulule tausta laulda. Olin muidugi nõus. </p><p>Mulle meeldib Ingmari stiil ja see, et ta laulab ka eesti keeles. Ta on väga musikaalne ja tal on hea kõrv, mis on aastatepikkuse viiulimänguga treitud. Soovitan Ingmaril minna täpselt seda teed pidi, kus ta end kõige tugevamalt tunneb. Tal on hästi karismaatiline ja siiras olemus, mis aitab leida tal õige koha artistina. </p></div><div class="article-body__item article-body__item--highlightedContent"><p dir="ltr"><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca"><strong>Sõbrapäevik</strong></span></p><ul dir="ltr"><li><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">lemmiktoit: pitsa</span></li><li><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">hingeloom: hunt</span></li><li><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">lemmiktund: muusikateooria</span></li><li><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">lemmikfilm/seriaal: «Rocketman»</span></li><li><span id="docs-internal-guid-84b20592-7fff-0144-ab3e-0b12bc6e7dca">staar/eeskuju: Freddie Mercury</span></li></ul></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v3tpinmfcp" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://juunior.postimees.ee/term/7561/uku-suviste">Uku Suviste</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://juunior.postimees.ee/term/666705/ingmar-erik-kiviloo">Ingmar Erik Kiviloo</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-075g62wt4a" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7498374" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7498374" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i0c4tmuw85" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f9.pmo.ee/i1zyMKp_sT4xZx_Ptv8E-K4uG1c=/152x152/smart/nginx/o/2016/09/08/5806187t1he057.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Maiken Mägi</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:maiken.magi@postimees.ee">maiken.magi@postimees.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">666 2244</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/postimeesjuunior" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/postimees.juunior/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a03599fa161f7e5589ab.js" async></script></body></html>